法轮功真相

让更多的人来了解法
轮功的真相...

朋友，不管你怎么繁忙。请你站在公正的立场上，倾听一下法轮功修炼者的心声。因为你在一个没有言论自由的政治专制下，你听不到真正的声音。了解真相是每一个人的权力，呵护善良是每一位人的义务。


法轮大法简介

◇ 法轮大法简介 ◇ 4.25 中南海和平上访
◇ “1400例”背后.... ◇“天安门自焚疑案”
◇ 法轮功修炼者心里话 ◇ 揭露“镇压法轮功”元凶
◇ 揭露造假“新闻媒体” ◇ 残忍地迫害善良人们
◇ “善恶有报”不是神话 ◇ 返回首页

善良的人们，请来了解法轮功真相

法轮功(法轮修炼大法)是由李洪志先生创编的佛家修炼大法。法轮大法是宇宙大法，佛法的根本，修炼者以"真、善、忍"为指导来律己修心，他们努力地去在各种环境中做好人，做越来越好的人，尽力摒弃各种不良思想与执著(如愤怒，焦虑，嫉妒和争名逐利之心)。大法为所有善良的人们而传，愿所有善良的人们都能对大法有正确的认识。大法自1992年5月传出以来，为时不过8年，参加修炼的人已有上亿之众。他们之中，有农民、工人、商人、军人、教师、学生，也有机关干部、新闻工作者、工程技术和医护人员，还有为数众多的党政军领导干部以及专家、学者和文化艺术界的知名人士。

在海外，法轮功遍及三十多个国家和地区，包括不同肤色，不同种族的修炼者。大法书籍被翻译成十几种语言在全世界流传。为了表彰法轮功创始人所作出的特殊贡献，世界上部分国家政府及美国十几个州、城市对李洪志先生予以了褒奖。正如德克萨斯州休斯顿市市长在褒奖状中所写：“法轮大法超越文化与种族界限，将宇宙真理播向世界各个角落，架起了东西方交流的桥梁。李洪志先生不知疲倦地将法轮大法由中国传向世界。这期间，他的教导打动了无数人的心，改变了无数人的生活，赢得了举世赞誉....." 。

(1)法轮功学员不断上访，这与“真、善、忍”是否违背？

答：法轮功提倡“真、善、忍”，学者首先要“真”，做到讲真话、办真事。如果明明是正的而政府非要说成是“邪”的，那当然要澄清真相。谈到“善”，法轮功学员不抱恶意，没有任何激烈、冲动的行为，听不到一句粗鲁的话，找不到任何对人或物的损伤。只是合法地采用宪法所赋予每个公民的权力:上访。和平安静地请求政府给予一个炼功环境，何罪之有？（这是在向各地政府反映无望、遭到无端殴打、拘禁的条件下，不得不向中央反映事实。） 至于说到“忍”，从“中南海事件”至今，成千上万的学员遭到恐吓、殴打、监禁甚至酷刑，然而却从未发生过一起警察或其他人员遭到法轮功学员的回骂和还击，尽管政府如何说法轮功的不是，却不得不承认这群老百姓真正能做到“打不还手，骂不还口”，试问当今社会有几个能真正做到呢？更何况这些学员上访是牺牲个人利益、为更多的人、为大法而付出，这里包涵的“真善忍”境界早已超出了世人理解的范畴。

2）为什么说法轮功不是邪教？

答：法轮功不收分文、义务教功、教人向善、祛病健身，没有花名册、没有教规、没有办公地点，想学就学、想走就走，何教之有。至于说邪教，应该人人得以除之，为何法轮功在世界上30多个国家都极受欢迎，难道他们都正邪不分吗？ 在众多法轮功学员中，没有贪污受贿者、没有吃喝嫖赌者、甚至连吸烟这种有损健康的行为都没有，如果这些都是邪的话，那什么是正的呢？

（3）为什么说法轮功不参与政治？

答：如果认为法轮功学员是否参与政治，这点大可不必担心，因为学员之所以来学功的目的是为了德行高尚、健康身体，一个人本着“真、善、忍”自然能心胸宽广，与世无争。然而，政治中却离不了尔虞我诈、追求名利、追求政治目标等等这些和法轮功学员完全背道而驰的内容。学员去北京上访和去日内瓦参加人权会的目的不为名、不为利，只为让老百姓能炼炼功有个合法的炼功环境，为更多的人了解法轮功真相, 仅此而已，没有任何政治纲领、政治目的可言，相反，是为了让人不要把我们硬拉入肮脏的政治斗争。

（4）炼法轮功会不让吃药吗？

答：李老师从未叫学员不吃药，对于放不下自己的病的学员，李老师反而要他们赶快去看医生。事实上，法轮功具有神奇的祛病健身功效，许多学员学炼之后，病痛消除了，所以才自动停止服药。在大陆一些修炼法轮功的医学人员曾对北京市区12731名法轮功学员进行调查，其中有11892人炼功前是有病的，炼功后11785人疾病好转或完全康复，完全康复的有6962人。

（5）法轮功是不是宣扬迷信？

答：自古以来，中国几千年的传统文化博大精深，宗教中所谈到对神、佛的信仰是不是迷信呢？许多人把目前科学还无法证实的一切，全都说成迷信。其实，人们对善恶因果的信仰，一直维持着人类的道德，也许不难想象当人什么都不信、为所欲为地什么都敢干时，社会将会如何黑暗。

（6）法轮功是不是宣扬“世界末日”？

答：中央电视台制作的“李洪志其人其事”节目中一些所谓的证人声称李老师曾宣扬世界末日等等，纯属虚构，是为了满足一些人的政治目的。李老师从来没有那样说过，而且在多次讲法当中，他一再强调只有邪教才宣扬世界末日的到来。中央电视台将李老师在录像中的一句话：“大劫难不存在了”的后半句删剪，只放了前半句“大劫难”。堂堂国家电视台如此愚弄百姓，实在是不应该。

（7）如果炼法轮功不会出偏，那“1400例”是怎么回事？

答：欲加之罪，何患无辞，且不说当年刘少奇被打成卖国贼时的“铁证如山”，单看这1400例后隐藏着多少收买、恐吓、栽赃，退一万步说，就算1400例都成立，那按照全国修炼者总人数的比例（以前官方统计为七、八千万，后又统计为二百三十万法轮功学员）1400除以二百三十万只是相当于0.07%（我们是从1992年法轮功的传出到1999年政府的统计这7年中按以上的计算是0.07%），比起中国统计年鉴1998年全国平均死亡率0.65%，比起全国的每年平均死亡率要低几十倍，足见法轮功之超常。试想，如果我们所认识的法轮功学员中有一个真正因为按照法轮大法的要求修心炼功而出偏、自杀、杀人的，恐怕不用政府说，许多人自动就不炼了。现实是，尽管政府如此大动干戈地造谣、打压，绝大部分法轮功学员不但不妥协还变得更加坚定。这本身就说明真理的力量。

（8）你们认为中国政府会改变态度吗？

历史上，在职当权者很少承认过自己的过错。 答：很多人认为法轮功学员“傻”，政府一旦决定的，即使是不对的，也不会公开承认，所谓“识时务者为俊杰”，人们已习惯屈服于权势和淫威之下，逆来顺受，见风使舵。但是法轮功学员按照宇宙“真、善、忍”特性要求自己，所以面对邪恶的镇压，我们做到堂堂正正、大善大忍，为了宇宙的真理可以牺牲自己的生命。 虽然也可从表面上答应不炼，而偷偷地在家炼，然而法轮功学员明知为正义说真话的代价，还敢于站出来澄清真相，这是何等的堂堂正正，又是何等的浩然正气，自古明君广纳贤言，听取民意，虽然忠言逆耳却国富民强；而一意孤行，苛政於民者，终会天灾人祸，失道寡助。开个玩笑，一个邪教或黑社会组织敢去中央政府，证明自己是清白的吗？

（9）炼法轮功有什么益处？

答：从最低层次上讲，法轮功能祛病健身，从高层次上讲，法轮功是修炼，他可以使人心回升，道德高尚，返本归真，直至圆满。否则怎么会有这么多人学呢？现在的人不会愚蠢到自己受骗上当了，再叫亲朋好友来学。所谓“仁者见仁，智者见智”，当你看过《转法轮》和炼过功后，自会体验到其中的益处。

（10）敛财问题？

答：有人说李老师卖书赚了钱。目前国际电脑互联网可免费下载所有法轮功的书、图书馆有借阅，而且不是专利指定的出版商，只要排版没错，我们也可购买，试问哪一个敛财的人会这么做呢？况且《转法轮》一书的市场价为12元，而最近出的一本攻击法轮功的书却卖几十元，谁在敛财，一目了然。从常识上讲, 难道畅销书的作者就不该从自己的著作中取得合法收入吗?

（11）生日问题？

答：中央电视台指李老师编造身世，更改生日，虚构自己是“释迦牟尼转世”。但实际情况是文革中政府把生日写错了，而李老师只是请有关派出所把错了的生日改回而已。再者，在这个日子出生的人又何止万千？难道在这个日子出生的人就都是释迦牟尼了吗？那么在这日子出生的那些罪犯呢？何况李老师也从来没有声称自己是释迦牟尼佛。 更可笑的是《人民日报》曾登一篇有一老妇人曾在几十年前为李老师接生的事，别说此80多岁接生婆拥有如此惊人的记忆力，她称：她清楚记得1952年为李老师接生时，是难产，用了催产素。单单她所用的催产素，在那年还未临床使用（可查哥伦比亚百科全书－－催产素发明应用的日期为1953年），作为一个泱泱大国的报纸的可信度足以令人怀疑。 (2000年7月10日整理) 法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。

世界法轮大法电台频率：北京时间早上6～7点15.67，15.68，15.69，15.70，12.12，12.13，12.14，12.15，13.575，13.58，13.585，13.59MHZ；北京时间每晚10～11点9.35，9.37，9.38MHZ；

请用国外代理服务器绕过封锁，访问明慧网 http://www.minghui.ca


法轮大法简介

浅说法轮功

法轮功(法轮修炼大法)是由李洪志先生创编的佛家修炼大法。自1992年5月传出以来，为时不过7年，参加修炼的人已有上亿之众。他们之中，有农民、工人、商人、军人、教师、学生，也有机关干部、新闻工作者、 工程技术和医护人员，还有为数众多的党政军领导干部以及专家、学者和文化艺术界的知名人士。

有人提出：法轮功为什么传播的如此之快、之广，又为什么如此受人们的喜爱?其实原因很简单，就是因为法轮功是正法修炼，修炼者受益无穷。
为了帮助人们了解法轮功，使更多的有缘之士能够参加法轮功修炼，我们整理了这个材料，供大家了解法轮功时参阅。

一、法轮功的功法特点

1、法轮功是佛家修炼法门，不是佛教，佛家功也不是佛教功法。法轮功是同化宇宙最高特性“真、善、忍”为根本，以宇宙最高特性为指导，按照宇宙演化原理而修炼，修的是大法大道。

2、法轮功强调心性修炼。修炼心性是长功的关键，心性多高功多高。心性包括德(德是一种白色物质)和业(业是一种黑色物质)的转化；包括忍；包括悟；包括舍，舍去常人中的各种欲望、各种执著心；还得能吃苦中苦 等，还包括许多方面要修的东西。整个人的修炼过程就是不断去人的执著心的过程。

3、法轮功是完整的一套性命双修的修炼方法。除了修心，还有修命的部分，即炼动作(五套功法)，既修又炼，修在先，炼在后，动作是修炼圆满的辅助手段。不修心性只炼动作，不能长功；只修心而不炼动作，功力将受阻，身体也无法改变。有些人过去长期炼功不长功，修炼法轮功后才明白功是修出来的而不是炼出来的，心性多高功多高，过去炼功不长功的根本原因：

一 是不知道高层次的法，没法往上修；
二 是不知向内去修，不重心性修炼。

4、法轮功修炼是以法轮为中心。法轮是有灵性的旋转的高能量物质体，每天24小时旋转不停，自动帮助修炼者炼功。也就是说，修炼者虽然没有时时在炼功，而法轮却在不停地炼人。这是当今在世界上传出的所有修炼 法门中唯独能够达到“法炼人”的修炼法门。

5、法轮功主要有以下八个特点：

(1)修炼法轮，不炼丹，不结丹；
(2)人没有在炼功，法轮却在炼人；
(3)修炼主意识，自己得功；
(4)既修性又修命；
(5)五套功法，简单易学；
(6)不带意念，不出偏，长功快；
(7)炼功不讲地点、时间、方位，也不讲收功；
(8)有师父法身保护，不怕外邪侵扰。

6、《转法轮》是指导修炼的大法。法轮功圆融明慧，动作简练，大道至简至易，在理论上完全不同于传统的修炼方法，不同于各家、各门派的炼丹学说。法轮功的功理功法尽在李洪志先生所著《转法轮》一书中，学者自变。反复通读《转法轮》，是法轮功的主要修炼内容和形式，是每天必修之课。

7、法轮功的修炼形式。主要是学法(即读《转法轮》）和集体炼功，学员相互交流切磋修炼的感受和体会。

二、法轮功修炼的社会效果

主要体现在以下三个方面：

1、道德升华，处处做好人

法轮功修炼直指人心，要求学员首先从常人中的好人做起，成为一个善者，做到慈悲心常在，无怨无恨，以苦为乐，进而升华到做事先想到别人，修 成无私无我、先他后我的境界。心性修炼是第一位的，心性多高功多高，这是绝对的真理。因此，法轮功学员都能自觉地按照功法的要求，同化宇 宙最高特性“真、善、忍”，严于律己，宽以待人，对自己负责，对社会负责。在工作单位，他们敬业爱岗，服从领导，任劳任怨，无私奉献；在社会上，他们遵纪守法，道德高尚，诸恶不作，一心向善；在家庭，他们尊老爱幼，互敬互爱，和睦相处，邻里团结。他们对名利看得很淡，不争 不斗；遇到矛盾向内找，先找自己的不足，即使受到委屈，也不计较，无怨无恨。他们在日常言行中，注意不断克服自己的妒嫉心、显示心、争斗心和欢喜心等各种不好的心，处处做好人。

2、心性提高，祛病健身

法轮功学员中，许多人原来是有病的，有的人甚至就是为了治病才来炼法轮功的。当他们明白了法轮功的法理，放下有求之心，注重心性修炼时，随着心性提高，功就在长，层次就在提高，身体就在净化，无意中就达到了无病的状态。法轮功是修炼，不治病，但只要真修，祛病健身的效果是非常明显的。
据北京几大区的辅导站对12731名学员健身功效状况调查分析，在12731名学员中，炼功前有93.4%(11892人)的人是有病的，有的患一种或两种病，有的患三种病以上；炼功后祛病健身效果的总有效率达到99.1%(包括有所 好转、基本好转和完全康复三种情况)，其中58.5%(6962人)的人完全康复。平均每年每人节省医疗费3275元，一年节省4170多万元。另据北京某辅导站对584名学员调查，结果表明：96.5%的人原有症状消失或明显好转；8 7.6%的人炼功后不再求医问药。医药费由原来人均每年3500元降至70元左右。以上两份调查报告，都说明了法轮功修炼不仅使学员普遍得到祛病健身的益处，而且为国家、个人节省了大量医疗费用开支。许多学员高兴地说：“自己不受罪，儿女不受累，节省医药费，有利全社会。”

3、对社会负责，做有益社会的人

法轮功学员心怀真、善、忍，对人、对事都有自己的心性标准，有益社会的事他们抢着做，做了好事也不留姓名；无益社会和伤害他人的事绝对不做。这就是法轮功学员的思想境界。

去年赈灾捐款中，许多学员捐款上万元，而报纸、电视屏幕上留下的名字却只有“法轮功学员”。
以上三个方面的事实，充分说明法轮功修炼的社会效果是好的：

(1)有益于人们的道德升华，为社会精神文明建设作出了贡献；
(2)有益于人们的强身健体，为全民健身运动作出了贡献；
(3)有益于增强人们的社会责任感，为促进社会安定作出了贡献。

总之，法轮功修炼对推进全社会的物质文明建设和精神文明建设都有积极作用。
三、法轮功的传播和发展

1、法轮功的传播和发展

法轮功创始人李洪志先生于1992年5月至1994年底在国内讲法传功期间，共办过53期传授班，其中在北京办了13期，占总数的近四分之一，是办班最多的城市。参加过传授班的北京学员大约有万余人次。为支持国家 举办大型气功活动，李洪志先生还曾亲率部分弟子参加了1992、1993年两次在京举办的东方录博览会。在两次博览会上，法轮功都是最突出的。1992年第一次博览会上被誉为“明星功派”，也是第一个收到表扬信和收到表扬信最多的功派。1993年第二次博览会，李洪志先生被聘为博览会组委会委员，应邀作了3场气功学术报告，场场爆满，并被授予“特别金奖”及“受欢迎的气功师”称号和大会唯一的一个最高奖－”边缘科学进步奖”。这些活动，在北京产生了强烈的反响，修炼法轮功的人数迅猛增加。

2、法轮功实行松散管理

法轮功只重实修，不重形式，实行松散管理。没有管理机构，没有办公设施，没有专职工作人员，也没有组织章程、学员登记这些东西。想学法轮功，就看《转法轮》；想炼动作，就去炼功点，有辅导员和老学员义务教功。修炼是自愿的。
法轮功之所以不重形式，实行松散管理，这是由功法功理所决定的。法轮功以“真、善、忍”为本，直指人心，强调修炼要修心，同化宇宙最高特性真、善、忍；不修心只炼动作不是真正的修炼。修炼是自己的事情，谁也勉强不了，谁也代替不了。如果本人不想真修，来自外界的管理再严格也不起作用；反之，真修的学员，心怀真、善、忍，“以法为师”，他能够区分善与恶、好与坏，时刻有心法管着自己，用不着别人管。

3、法轮功学员有严格的心性和行为要求

李洪志先生对法轮功辅导站和学员有严格的要求和规定。例如：辅导站是专一组织辅导修炼的群众性实修组织，坚决不搞经济实体和行政机构式的管理方法，不存钱、物，不搞治病活动，松散管理；任何人不准借用修炼法轮功的名义，进行其他宗教宣传；要严格遵守国家法纪，任何人违反国家政策法规的行为，都是法轮功功德所不容许的；以修炼心性为本，绝对不得干涉国家政治，更不得参与任何政治性争端及活动，违者就不是 法轮功弟子，一切后果由当事人自己负责；要积极维护修炼界的团结，共同为发展人类传统文化事业尽力；学员所需的有关法轮功图书、资料、音像等，都要通过正当的社会流通渠道和书店购买，辅导站一律不得经营。辅导站和辅导员，均不得以任何名义集资或接受任何形式的捐款和礼物， 等等。

这些规定，辅导站及所有学员都是自觉、严格遵守的，从而保证了法轮功始终正确、健康的传播和发展。同时，从这些规定也可以看出，法轮功对政府、对社会、对学员都是高度负责的。

四、法轮功在世界许多国家受到广泛欢迎。

目前已有30多个国家和地区的不同种族、不同语言的人群在修炼法轮功。有些国家和地区还经当局同意注册成立了“法轮佛学会”社会团体。

1994年8月3日，美国得克萨斯州休斯顿市政府授予李洪志先生为该市“名誉市民”和“亲善大使”的荣誉称号；并把1996年10月12日李洪志先生首次到该市讲学之日定为：“休斯顿市李洪志日”。该市市长在签署的《公告》中写道：“法轮大法超越于文化和种族界限，把宇宙真理传扬世界各地，架起了东西方沟通的桥梁。李洪志先生不辞辛苦地将法轮大法从中国传向海内外，所到之处使诸多国家众多的人们深受震撼，从而赢得了国际盛誉。”休斯敦市还邀请李洪志先生参观了国家宇航中心，并同宇航中心的科学家们座谈。

1998年9月，欧洲各国学员在联合国驻日内瓦办事处“万国宫”召开了法轮大法修炼心得交流会，瑞士政府给予了充分的方便和支持。在纽约，法轮功学员堂堂正正地在联合国总部广场集体炼功。

1999年6月25日，为奖励法轮大法为美国和世界人民的身心健康作出的杰出贡献，美国伊利诺州和芝加哥市三位最高领导人同时为李洪志先生颁奖， 并将这一天命名为“伊利诺州法轮大法日”和“芝加哥市李洪志大师日” （注：这是市长所能颁发的最高嘉奖。）。

这一切都说明了，法轮功作为宇宙大法修炼，其传播是超越时空界限的。目前，《转法轮》等书已被译成10多种文版在世界各地发行，并以多种文字载入国际互联网。

现在， 每年在世界各地的许多国家都有法轮大法修炼心得交流大会在不断地召开，世界各民族、各种族的大法弟子热心参加、积极切磋，在通向圆满的大道 上互相鼓励、勇猛精进。
(Internet: http://falundafa.org/book/chigb.htm)

世界法轮大法电台频率：北京时间早上6～7点15.67，15.68，15.69，15.70，12.12，12.13，12.14，12.15，13.575，13.58，13.585，13.59MHZ；北京时间每晚10～11点9.35，9.37，9.38MHZ；

请用国外代理服务器绕过封锁，访问明慧网 http://www.minghui.ca


4.25中南海事件真相

1999.4.25中南海事件真相

◇ | 山雨欲来风满楼--从99年4月25以前的一些事件看
 | 罗干之流陷害法轮功的蓄意阴谋
◇ 中南海事件探微
一些事实的澄清

◇ | 包围中南海是被中共公安部门诱骗的
◇ | 法轮功学员到北京只是要上访，不是去包围中南海
◇ | 中南海事件不是李老师，也不是法轮功 学员策划的
◇ | 中共反法轮功的真正原因
◇ | 结语
 相关文章

◇ | 4/25─7/20：历史的重要关头
◇ | 澄清中国政府对425事件的歪曲报导
◇ | 移花接木，谎言可笑
◇ 返回主界面

中南海事件真相引言

1999年4月25日是一个特殊的日子，万余名法轮功学员在中国中央政府所在地——中南海和平请愿。一时间法轮功这个名字响彻世界。世界各大媒体争相报导了此次事件。同时，有很多人对此次事件提出了很多的疑问，为什么法轮功的学员要去中南海？
其后，中国政府更是大加渲染，开始了对法轮功学员的镇压和迫害……

中南海事件探微

今年四月二十五日，在中国大陆发生了万馀名法轮功学员秩序井然地「上访」中共中枢要地----中南海，和平安静地请求中共当局给予一个自由合法炼功环境的事件。这个事件发生在中南海，所以一般人便把它称为中南海事件。由于事情发生在中枢要地以及法轮功学员秩序井然的上访方式，中南海事件立即成为全球注目的焦点。身为法轮大法学员，我们深感有必要将整个事情的原貌，尽可能完整地呈现在世人面前，以免世人为片面的强力宣传所迷惑。本文就从事件的经过、事件发生的原因、几个重要事实的澄清等层面的论述，来揭开这个事件的面貌。

世界法轮大法电台频率：北京时间早上6～7点15.67，15.68，15.69，15.70，12.12，12.13，12.14，12.15，13.575，13.58，13.585，13.59MHZ；北京时间每晚10～11点9.35，9.37，9.38MHZ；
请用国外代理服务器绕过封锁，访问明慧网 http://www.minghui.ca


4.25中南海事件真相

下
一
页

上
一
页

主
目
录

次
目
录

1.山雨欲来风满楼

--从99年4月25以前的一些事件看罗干之流陷害法轮功的蓄意阴谋

“4.25中南海事件”已经过去一年多了，中共政权内少数坏人操纵的对法轮大法的镇压也持续了一年多，出乎镇压者意料的是：全球越来越多善良的国家与人民已了解了镇压背后的真相，公开支持法轮大法，颂扬“真善忍”，并揭露、鞭鞑镇压者的暴行。然而，在中国大陆，由于镇压者控制了一切新闻媒体，不断受其谎言灌输，致使有的人对99年“4.25事件”还有误解。

面对这一情况，作为一名法轮大法老学员，我觉得有必要揭露罗干之流在“4.25”以前就蓄意制造的种种邪恶阴谋，来说明“4.25”事件的必然性。并指出罗干之流是策划“4.25中南海事件”并以此诬陷法轮大法的真正历史罪人。

一、96年上半年

在年初，中央“气功与人体科学”九人小组按国务院精神将气功划归国家体委主管；国防科工委正式决定：不再作为“中国气功协会”的挂靠单位。

针对中央精神，同时为了保持大法发展能沿着正确、纯洁、不变不破的形式，李老师第一个决定退出以赚钱为宗旨的“中国气协”，并不再做其“直属气功师”。这一举动触动了几个气功痞子的神经，开始发难。他们利用长春几个想利用法轮功发财而被李老师唾弃的无赖，采用栽赃陷害、造谣污蔑等卑鄙手法，炮制攻击李老师和大法的“材料”，并由中国气协以“文件”的方式向全国各省气协下发，并报送参加中央九人“人体科学小组”的各部委（包括国家体委、民政部、公安部、国安部等等） 对气功等群体活动有深入了解的国家体委主任伍绍祖和有关领导，很快严肃指出“中国气功协会”是一民间团体，搞全国垂直领导、发放“文件”等是违法行为，是与国家行政主管部门对抗。民政部不久即以“无正式挂靠单位”为由注销了“中国气功协会”的牌子。责成其找到挂靠单位再重新报批。

然而，主管政法委大权的罗干和中宣部丁关根之流为了达到个人捞取政治资本的目的，却不顾国务院关于气功的“三不政策”，授意、制造了以下一系列针对法轮大法事端：

（1）“光明日报”事件。在一篇名为“反对伪科学要警钟长鸣”的评论文章中，首次把当时在北京位居“最畅销书”榜首的《转法轮》，断章取义地作为“伪科学”进行批判；
（2）在中宣部授意下，新闻出版署向全国各省市新闻出版局下发内部文件，以“宣扬迷信”为由，禁止出版发行《转法轮》、《中国法轮功》等大法书籍；
（3）紧接着，在罗干等授意下，公安部门在全国首次对法轮功进行秘密调查，主题是找岔子、找证据，为“取缔”作准备；

以上事件出现后，成千上万大法弟子站了出来，向报社和中央有关部门投书，用善良和平之心诉说大法给自己身心带来的巨大好处，证实大法是于国家于人民有好处的高德大法，使许多部门首次直接了解了大法，也使一大批有缘人在上述事件中得法受益。同时公安的明查暗访不但找不到任何所谓“非法”的证据，还使一批直接接触大法的公安人员也走入了修炼者的行列……

然而，“树欲静而风不止”，请看--

二、97年

（1）由宗教局控制的“中国佛教协会”开始发难，在其机关刊物《法音》上刊登攻击大法和李老师的文章，从此各地宗教局开始出现肆意攻击法轮大法的言行。有的省市还指使有关寺庙的和尚张贴《法音》刊登的攻击文章；
（2）六月份，在广东省“科技活动月”中，罗干连襟何祚庥开始攻击法轮功；
（3）下半年（约十月），杭州一位患绝症的记者炼法轮功未见好转，最后死亡，当地报纸即以“民间邪教法轮功”为标题，发表恶意攻击大法文章。全国各地报纸不顾法轮大法学员的呼吁和善意陈情，在有关部门授意下纷纷转载，并添油加醋、张冠李戴地胡编乱造，有的报社甚至把众多法轮功学员善意的来信付之一炬，然后我行我素，直到许多学员不得不自发地去到报社集体陈情为止；同时，许多学员也纷纷向中央领导写信反映情况。

值得指出的是：许多报社的领导在真正听取了大法弟子真诚而坦然的陈情后，了解了真相，做出了客观、公正的改正，有的还登报致歉，又一次客观地对大法的弘扬起到意想不到的推动作用。

97年底，李洪志老师针对大法在国内迅速发展的状况，并本着对社会负责的、减少公安部门担心的态度，建议大法研究会向各地辅导站发出几条通知，其中主要两条大意：（1）以公园点、炼功点为基础自发组织辅导站，不设总站、分站等有等级概念的辅导站；（2）条条路都要走正。辅导站绝对不能自己搞资料，更不能存一分钱财物；大法书籍发行一律走正规的社会发行渠道，由常人有关部门、公司去做。如暂时供应不上，由老学员抄书送给新学员，也不能走偏。

尽管李洪志老师对大法弟子作了近于严厉的规定，各地辅导站忍辱负重无怨无恨地面对来自社会各方面的压力，化解了他们的误解，然而罗干、何祚庥之流并不因此而善罢甘休，紧锣密鼓地上演上幕丑剧，请继续观看--

三、98年

（1）年初，“北京电视台”事件，众所周知是何祚庥、罗干连襟一手炮制的；
（2）随后，何祚庥受到北京公安有关部门警告：要他不要蓄意挑起事端，制造颠倒事件。然而有罗干作后台，何氏变本加厉，以到各地作“反伪科学”报告为由，全国到处乱窜，并在报告中大篇幅地攻击大法、攻击北京弟子去电视台陈情是“暴行”“围攻”等。
（3）紧接着，在罗干授意下，公安部门十局下达了对法轮功戴帽调查的文件，这个下令调查的文件中首先已给大法定性，扣了一大堆罪名，并张冠李戴，造谣污蔑，误导了基层的公安，致使辽宁等地出现拘押、惩罚大法弟子的严重违法行为。

鉴于这一严重局势，北京党政军系统知识界的多各大法弟子向中央领导人联名写信，法律权威专家还作了该戴帽调查是“非法”的法律分析，遏制了事态的扩大。但是，朱镕基总理正面的批示落入罗干手中，被其截住而不传达，而且更大的阴谋已经开始……

四、98年下半年：

新闻出版界“换方式造舆论”，在中央有关部门怂恿下，内蒙在新闻出版局属下一家杂志社巧妙地利用改名前最后一期杂志，刊登恶毒攻击大法及其创始人的文章，并迅速向全国发行。当学员去电话询问时，则以“该杂志已被撤消”为由搪塞；当这一阴谋被揭穿而不得不发文“收回”时，有的当事人意凶蛮地说：“上面（指新闻出版署和中宣部）叫我们不要道歉，说你们是没有注册的”等等。
以“西藏人民出版社”名义出版、四川成都某印刷厂印刷的一本“中国邪教”的书中，把法轮功列入其中，并向全国发行。当地学员询问此事时，两边新闻出版局都不承认，说是被人“冒名盗印”的。但也有知情者告诉大法弟子说“冒名”印书者很有来头，叫不要去追问。

紧接着，公安部内部下文，“内定”法轮功为“邪教”，各地大法负责人的电话、行踪就开始被监视监听。

年底，由新华社甘肃分社在“新华社内参”上发表一篇“警惕法轮功在甘肃的非法活动”的报道，把该省农村一些巫婆神汉的事硬扯到法轮功头上。各省新华社分社纷纷转载，有的添油加醋，有的加上本省的“情况”，基本都是道听途说，张冠李戴。由于“内参”是给各省厅以上干部阅读的材料，所以在各省厅以上干部中造成极坏影响，许多省市的大型修炼心得交流会和集体炼功纷纷受到干扰、阻碍，甚至在一些大法辅导站正式注册、挂靠的省市如上海、广东、广西、湖北、长春等省市，许多正当的活动也不得不取消或改换方式，给学员正常修炼造成很多困难。

时间进入1999年，罗干连襟的密谋开始步步展现。当时就有多种说法，传在不同月份将“取缔”法轮功，有的说在取缔中功之后，有的说在澳门回归之后，也有的说在国庆大阅兵之后……但是，何祚庥迫不急待地于四月份挑出来，制造了“天津事件”，随即在罗干精心安排下，终于导演了“中南海万人上访事件”，并利用江泽民的狭隘和专横，达到了“7.20”全面镇压法轮功的目的。

从以上事例可以看出“4.25中南海事件”及其导火线“天津事件”，都是罗干之流要想非法镇压法轮功所构陷一系列阴谋的总暴露。所以说，即便没有“4.25”，这样的事件迟早会发生；罗干之流蓄意谋害法轮大法及其创始人的恶毒用心，不会因为大法弟子的忍辱负重、真诚善良而改变，这是罗干及中共内少数坏人的本性所决定的。

当然，至于镇压能否得逞，从7.20一年以后大法在全球的发展就可以看出：“邪恶暴”永远都不可能战胜“真善忍”这一宇宙大法和贯穿万事万物的根本特性。罗干之流蓄意已久的镇压，已给中华民族带来深重的灾难，犯下滔天罪行，等待他们的将是上苍的惩罚和历史公正的审判。

一名法轮功老学员
2000年9月20日

下
一
页

上
一
页


4.25中南海事件真相

下
一
页

上
一
页

主
目
录

次
目
录

中南海事件探微

一、事件的经过
1、事发初期
2、构陷阶段
3、抓人阶段

二、事发原因
1、远因与近因
2、政 治 因素

今年四月二十五日，在中国大陆发生了万余名法轮功学员秩序井然地「上访」中共中枢要地中南海，和平安静地请求中共当局给予一个自由合法炼功环境的事件。这个事件发生在中南海，所以一般人便把它称为中南海事件。由于事情发生在中枢要地以及法轮功学员秩序井然的上访方式，中南海事件立即成为全球注目的焦点。身为法轮大法学员，我们深感有必要将整个事情的原貌，尽可能完整地呈现在世人面前，以免世人为片面的强力宣传所迷惑。本文就从事件的经过、事件发生的原因、几个重要事实的澄清等层面的论述，来揭开这个事件的面貌。

一、事件的经过

依据收集所得资料，我们将整个事件分为天津事件至4/25的事发初期、4/25迄7/20之罗织及炮制罪状的构陷阶段、以及7/20以后的全面抓人阶段。本节按这三阶段叙述事件的经过。

1、事发初期

法轮功学员之所以于4/25上访中南海，是因为在天津事件中，公安局非法扣留了45名法轮功学员。由于法轮功的功法确实有助于提高人们的身心，近几年来，大陆上法轮功学员增加快速，已达数千万人，致使中共担心成为政治问题。而某些官员遂利用此一情势，制造事端，捞取个人政治资本。这就是为何大陆近几年来不断出现媒体以及文宣机构，刊登出版攻击法轮功的文章及报导。

中南海事件肇始于天津事件，而天津事件则起因于中国科学院何祚庥在天津教育学院发行的《科技期刊》上登载的一篇名为《我不赞成青少年炼气功》的文章。文中，他污蔑法轮功致人得精神病，并暗喻法轮功会像义和团一样亡国。何祚庥的污蔑刺伤了法轮大法学员的心。由于无其它渠道可以纠正此种谬误，为了端正视听，一些学员于是采取国家认可的「上访」方式请愿，于4月18日前往教育学院及其它相关机构反映实情（关于为何无其它渠道以及何谓上访等问题，将在后文分析与介绍）。

参加此一活动的人数，据德清先生的估计，有6,000多人；但是据记者曾慧燕的报导，则有数万人（4/28《联合报》）。

没想到天津公安局不但不妥善沟通，反而殴打学员，并于23日开始采取驱逐与抓人的手段，使得法轮功学员唯一得以反映事实的渠道也被封闭。为了请政府释放无辜百姓，并给法轮功一个合法地位与宽松的修炼环境，以便同时解决法轮功长期以来受到压制的局面，学员于25日转往北京，向更高层的政府当局上访请愿。
一开始，学员们是在中南海附近集结。后来，几位武警来告诉学员说：这里不安全，那里不行等等。从而在武警人员的引领下，学员在不知不觉中分为两路，把中南海围成一圈。后来何祚庥也出现并穿梭在人群中，企图挑起事端。当然，他的企图并未奏效。

根据一位目击者的叙述，4/24晚上已有在公安部门工作的大法学员递名片，向中南海当局说明要反映情况，但未引起公安的重视。晚上9点多，中南海附近的一条叫做「府右街」的大道旁，开始有背着行李的、有拿着打坐用垫子的学员，三五成群集结一起，其中很多是由外地前来的。

25日清晨6点多，这位目击者来到府右街北口，发现警察堵在进入中南海的路口，法轮功学员没人去冲闯。可是不久却出现了一幕惊人之事：警察先把大法学员的队伍从马路东口引到西口；然后又指挥着队伍，由北向南缓缓地向中南海正门行进。同时，迎面浩浩荡荡的另一队功友正由南向北，朝着目击者这一队伍而来。两行队伍正好在中南海正门相遇会合成一队，据各媒体的报导汇集在中南海的人数大约有万名以上。

不一会儿，学员们从四面八方继续涌来，密密麻麻地排满了中南海之外附近区域大街小巷的路边。但是，交通没被堵住，连盲道都让出来了。队伍中有不少七、八十岁的老人；有即将分娩的孕妇；也有抱着刚初生婴孩的母亲。许多人为了减少上厕所的次数，都只进少量食物，甚至滴水不饮。谁也不清楚谁来自何方，他们是「从无中来，又到无中去」（以上参考明慧网一位目击者的叙述）。
学员们没有在大街上逛街、没有口号标语、没有任何肢体冲突。在中国，上访不需要向公安局申请，每个法轮功学员只是代表其个人，反应其个人和亲朋好友所受到的不合理对待，所以并未抵触任何一条规定。由于学员们认为向当局「说明以求了解和支持」的诉求已经「基本达到」，所以在当晚十一点半平静地陆续离散（4/26《中央日报》）。

2、构陷阶段

事件虽平静落幕，但法轮功的浩劫才要开始。中共内部反法轮功的一派因4/25事件而得势，开始撒下其长期以来欲铲除法轮功的天罗地网，单纯善良的法轮功学员在不知不觉中，步步陷入这个网中。

在事发后，中共便已定下要抓人与灭绝法轮功的基调。

4/27便透过新华社指出：「对各种练功健身活动，各级政府从未禁止过。有不同看法和意见是允许的，可以依法通过正常渠道反映，而不应聚集在中南海周围。这种聚集影响中央、国务院机关周围的公共秩序和人民群众的正常生活，是完全错误的。对借练功之名危害社会稳定的，要依法处理。」

此决策一出，便有不少媒体记者认为意在争取多数，打击首要，因而预测某些学员可能被捕或判刑。果然在4/28，便传出中南海静坐的四名主要领导人已被扣留（4/28《联合报》）。而在数日之后，中共当局又透过居民委员会、各级单位、党组织等系统，掌握法轮功学员的「名单」（5/4《联合报》）。

接着在6月初，传闻中共召开紧急会议，将法轮功定为邪教，且计划不久的将来就要开始抓人；也传闻将透过减少贸易顺差的方式，不惜以5亿美元的代价，企图引渡李洪志老师回国（6/2《中央日报》）。而各地炼功点的负责人，已遭电话窃听、跟踪尾随；言论和行动均被严密监控；并且威胁修炼者不得继续修炼法轮功，否则一律开除公职。军人修炼者被威胁开除党籍（对中共党员，尤其服公职的党员而言，开除党籍无异于判处公职上的死刑）、军籍；学生则被威胁开除学籍（6/2《中央日报》）。有些地区的修炼者住所附近有警车停泊，也有些法轮功学员透露警方甚至有意制造事端，似有促使矛盾激化的意图（6/3《中国时报》）。

北京也针对法轮功发出第一份文件，下达至各地方政府部门、中央直属单位和各大专院校，宣布法轮功学员借炼功为名，在各地公众地方的所谓「弘法」活动不再被允许，并且下令所有学校，包括大、中、小学不得租借场地给法轮功学员进行活动。同时，部份城市的学员说，他们在公园的早晨炼功活动受到骚扰（6/3《中国时报》）。

对于中共要以5亿美元的贸易顺差作为交换条件，企图引渡李老师回国，并把法轮功定为邪教的传闻，李老师于6/2发表了一篇名为《我的一点感想》的文章，向中共当局善意地解释：他只是教人向善，对政治没有兴趣；法轮功的修炼者并未搞迷信；法轮功不是邪教。为此，法轮功的学员也再度到北京，希望当局给个「说法」。而当局在和这些学员见面时，要学员们相信政府没有要封杀法轮功的政策（6/6电子《明报》）。

6/3有大批来自外地的学员集结于北京，准备再次向中央请愿。6/4晚间当局派出大批警员检查各大小旅馆，将发现的学员送离北京。并在通往中南海周围地区的街道口戒备，将企图到中南海门外的法轮功学员驱离（6/6电子《明报》）。
针对各种镇压法轮功的谣传，6/14中央信访办和国务院信访办发出联合声明，称政府对法轮功从未镇压，也从未禁止，要求法轮功学员不要听信谣言。也澄清中共并没有要引渡在国外的法轮功创始人李洪志，也不会开除参加炼功的党员、共青团员的党籍、团籍，不会开除公职(6/14《中央社》)。

虽然当局极力澄清将全面镇压法轮功的谣言，可是6/21却又透过《人民日报》发表评论文章，要求党员干部带头高举唯物论及无神论的旗子。此举无异于宣示将对党员干部炼功者进行清查整治。相关部门在中南海事件之后，对法轮功的发展情况进行了全面调查，赫然发现各地法轮功的负责人，大多数是共产党员及机关干部，不少还是拥有多年党龄的离退休干部。对于这种情况，中共高层十分震惊。但碍于宪法规定公民有宗教信仰的自由，不能明白直接禁止非党员民众学炼法轮功。可是，对于党员，高层却决心动用党纪进行整治，对不听劝的党员，将以党纪严惩。《人民日报》的文章就是一个讯号（6/21《中央社》）。

6月以后，各地方机关也纷纷传达中央文件，将法轮功定性为「邪教」，要求各单位不要提供地方给法轮功学员炼功，又要求党员干部必须停炼法轮功，否则将严加处理。

6月中有一万三千多名学员联名致函国家主席江泽民及国务院总理朱镕基，要求当局允许他们公开炼功以及合法出版法轮功相关书籍；并说明法轮功不是宗教，更非邪教；不是迷信，而是科学（6/24《中央社》）。

为更有效地铲除法轮功，中共当局也选定山东与江西，作为全面铲除法轮功的试验地。就在6/14发布从未镇压禁止法轮功的3天后，山东省便发下文件，要求共产党员和政府公务员的法轮功学员停止修炼。当一些法轮功学员拿出两信访办的通知与之对质时，官员称那是给外国人看的，是缓兵之计。据悉，中共的计划是先在山东与江西试行全面铲除法轮功的工作，而在其它地方以监视为主要方法，以稳住法轮功修炼者的心（7/21《中国时报》）。

事实上，北京当局于6/26日起，已经公开出动公安人员，在长安街沿线的法轮功炼功处，对法轮功学员进行强制清理；紧接着对法轮功展开北京全城的大规模清理，禁止学员在公众场所炼功（6/28《中央社》）。接着中共又于7月初致电各省市，要求每名中共党员要向中央汇报自己「是否信法轮功」（7/5《中央社》）。

中共当局也动用文宣机构，制造法轮功以及李老师的罪状。一开始，大陆各种传媒对中南海事件报导不多，但从6月下旬以后便展开各种批评。并于6/13设立了一个反法轮功的网站，叫做「世界反法轮功大联盟」（该网站于6/20开始运作）刊登文章，捏造事实，中伤、诋毁、污蔑李老师与法轮功（6/22《中央社》）。之后，更找来一些想要利用法轮功牟利，而被李老师批评的原法轮功学员，炮制一些所谓的「揭发材料」，在中央电视台播放。并把少数炼功出岔、致残、自杀的案例归咎于法轮功。这种＂制造″李老师罪状的工作到最近还在进行。

从上所述，可以看到中共一直在玩两面手法。一方面在罗织及炮制罪证，以为日后铲除法轮功做准备工作；另一方面，却又宣称不会禁止法轮功，以松懈法轮功学员的戒心。此一构陷工作大致上于6月底7月初已经完成。

3、抓人阶段

当时机成熟时，江泽民于7/19日在高层会议中定案，全面取缔法轮功，20日立刻展开全国逮捕行动。往后也不断使出各种手段，欲逼迫在海外的李老师回国，以达到4/25事件结束不久后便已确定之彻底铲除法轮功的目的。

在7/20日的凌晨，武警开始在大陆全国同时大规模逮捕法轮功各地负责人。北京的武警总部在之前几天，便传达命令，部署在北京的一万多名武警进入一级战备状态，包括使用武器的种类和程度都进行了规定，为20日的抓人行动作准备。20日各地武警除了抓走学员外，还在学员家中翻箱倒柜，将大法书籍、炼功录音机、录影机全部抄走（7/21《明慧网》）。根据学员的描述，在7/20之前的好几天，武警人员便已经开始监视要逮捕的人了，以免抓人计划走漏风声，学员逃跑。据7/27《联合报》的报导，一万多名法轮功学员被捕，而且来自各地数以万计的学员欲上访而被驱离。

目击者指出警方粗暴的抓人过程：警察用各种暴力方式殴打学员，揪住女学员的头发往警车里拖，致使头发脱落；掐住男学员的脖子，往警车里拖；许多老年人被警察连拖带打，揪住脖子往前推；警察一边打一边高喊：把他的腰带解下来；有的学员同时被四、五个警察殴打后，往警车里扔，身子在车里，两脚在车外。有许多学员脸上、脖子及胳膊上都有瘀血般的血痕。一位80多岁的老人留着泪说：我第一次看到了警察这样打人民群众。

中共中央接着于21日发出文件，正式宣布法轮功为非法组织，不准党员参加法轮功活动，违者开除党籍（7/22《中时晚报》）。XXX认为法轮功有「海外势力在背后介入」，他说法轮功「既不是政党，也不是宗教团体，是一个非法组织」。公安部也出了一份万言书，由新华社于7/22发表，严厉批评污蔑李老师，并指称4/25事件前一天李老师就在北京，影射他幕后操纵聚众包围中南海（7/23《中国时报》）。在认定法轮功为非法组织后，中国国家人事部于23日规定国家公务员不准修炼法轮功，并规定今后凡是出版、宣扬、印制、销售法轮功出版物者，一律依法查处（7/24《台湾日报》）。中国新闻出版署23日也发出通知，指示所有有关法轮功的出版物一律不得重印、发行、销售，如有违反者，一经发现，一律依法予以查处（7/24《台湾日报》）。然后，为了切断国内与海外的联络，从21日起，国际网路被切断，后来连电子邮件通信也中断。

为了避免局势恶化，李老师于22日发表一份《我的一点声明》的公开信，针对大陆当局一连串的诬陷提出说明，同时强调现在与将来都不会反对政府，并呼吁中国政府不要把法轮功群众当成敌人，也请国际机构给予法轮功学员支持与帮助。又于另一份《致中央及政府领导》的公开信指出，如果我们真的做错了什么，请对我们讲，我们可以改；并辩明法轮功没有国际背景与政治目的。

关于最后一点，李老师提出三个理由：(1)他不为钱，他若要钱，只要请学员一人给一块，可以成为亿万之富。(2)他不为权力，历史上当皇帝王子的放下权力而修炼的也不少。(3)他不为仇恨，因为他的祖辈上都没有和共产党过不去，他本人和政府也从来没有过矛盾。

大陆国内的法轮功学员也一再上访请愿，希望政府能明了中南海事件只是一个上访事件；告诉政府法轮功教人做好人，并非邪法；学员都是奉公守法的好人；呼吁政府尽快释放被逮捕的人。为了使中共当局对法轮功能有真正的了解，法轮功学员也上书中共中央。5月初，便有北京学员上了一份万言书给中央；7/27又有一些学员再度撰写一份《致党中央万言书》。通过这些书信，学员一再向当局说明法轮大法非邪法；也不会干涉政治；去中南海只是在毫无渠道反映事实下不得已的做法；少数人炮制的「揭发材料」是个阴谋；所谓的练功出偏与自杀等事件，不能归咎于法轮功；并从各种科学研究成果，说明法轮功不是迷信，而是科学；同时，从多方面事实，说明法轮功有利于道德的回升与社会的稳定等等。

关于练功出偏，李老师在办班时，一再强调不收危重病人与精神病人。危重病人很难放下他的病，而走向真心修炼的道路；精神病人主意识不清，无法修炼法轮功，因为法轮功在炼功时主意识要明明白白。此外，法轮大法主张不能杀生，当然更不能自杀；李老师也曾明示自杀是有罪的。李老师也从未叫学员不吃药，对于放不下自己的病的学员，他反而要他们赶快去看医生。

事实上，法轮功具有神奇的祛病健身功效，许多学员学炼之后，病痛消除了，所以才自动停止服药。万言书中指出大陆一些修炼法轮功的医学人员曾对北京市区12,731名法轮功学员进行调查，其中有11,892人炼功前是有病的，炼功后11,785人疾病好转或完全康复，完全康复的有6,962人。至于炮制「揭发材料」的宋炳臣与赵杰民原是法轮功的第一批学员，他们学炼法轮功之后，利用功能治病，牟取钱财。这样的行为违反了法轮大法的要求，李老师制止了他们的治病发财行为，这些人不但不迷途知返反而怀恨在心、几年来一直制造机会进行打击报复。

李老师也透过许多媒体向中共做善意的解释与回应，并呼吁学员在任何情况下都不要与当局冲突。例如：在接受《新闻周刊》与《英国每日电讯报》专访时，说明镇压法轮功将失去民心；政府可以禁锢人民，但无法禁锢人心。又于接受CBS访问时，强调法轮功不会对中共造成威胁，因为学员主要目的在于强身健体，而且都在做道德高尚的好人。

尽管如此，中共对付法轮功以及李老师的手段却越来越狠。国家副主席胡锦涛要求各地领导人要「该抓就抓，绝不心慈手软」（7/28《联合报》）。同时，也一再制造舆论，欲逼迫李老师回国。而公安部更于7/29正式发出通缉令，公开通缉李老师；紧接着，又发布取消李老师的护照，让他无法离开美国，哪里也去不得，显露出中共必须除去李老师与法轮功的心态。

二、事发原因

中南海事件表面上导因于天津事件及何祚庥一篇诋毁法轮功的文章，然而根本原因在于法轮功传扬快速，引起中共当局的担心。从1992年李老师开始传功到现在，不过短短的七、八年时间，大陆至少已有七、八千万以上的学员。也就是说，有远因与近因，也与中共中央内部的政治斗争有关，纵横交错相当复杂。

1、远因与近因

中南海事件的远因是长期以来法轮功遭受迫害的情况未能改善。由于法轮功弘传快速，中共担心无法控制，所以近几年来不断采取文宣批评、查禁书籍、开展调查、干扰炼功等各种手段，破坏法轮功。学员的修炼环境遭受破坏，但除了上访一途，毫无其它反映心声、陈情事实的渠道。学员于4/25齐集中南海，为的就是请求当局释放在天津被捕的学员，并给法轮功合法的地位，给学员宽松的炼功环境。

中共当局强烈反对法轮功始于1996/6/17的《光明日报》事件。该日的《光明日报》刊登文章，指责《转法轮》一书是伪科学，宣扬迷信；并批评法轮功的修炼者是傻子。（《光明日报》是国务院的喉舌，文章的主旨代表了一些官员的看法。）

1996/7/24中国新闻出版署更向全国各地发出「关于立即收缴封存中国法轮功等五种书的通知」。随后，一、二十家报刊杂志，也相继对法轮功发难。这其中也有一些像何祚庥这样的官方学者，假借其所谓科学家之名，提出所谓的研究报告，诽谤法轮功。之后，国家出版总署及中宣部也下令各出版社不许出版介绍法轮功的书籍。

相关部门则于1997年开始对法轮功进行调查。1997年初公安部门以法轮功进行非法宗教活动为名，布置全国公安部门进行调查。由于法轮功根本不存在所谓的非法宗教活动，调查也就不了了之。相关部门甚至成立一个小组，展开对法轮功的评估，同时要求各地体育总会公开对法轮功活动进行调查。虽然各地体育总会的调查结果主要是正面的，认为法轮功是一种「强身、健体、治病」的活动，没有非法宗教活动，但公安部门仍然认为有必要对法轮功进行高度监控。

1998/7/21，相关部门又发出「关于对法轮功开展调查的通知」文件，认定李洪志老师传播谣言邪说，及一些骨干利用法轮功进行犯罪活动。但是，文件中却又提出要掌握活动内幕情况，发现其利用法轮功违法犯罪的证据，各地公安政保部门要深入开展调查。可见，公安部门在未掌握确切证据之前，即给法轮功扣上违法犯罪的帽子。也就是说，先定罪，后调查。这份文件下达后，不少地方的公安局便宣布炼法轮功是非法集会，强行驱散炼功的学员，并查抄炼功群众的私有财产，对炼功群众非法拘禁、关押、打骂，也有不少地区学员被罚款，甚至法轮功的相关书籍都被列为禁书。学员多次通过正常渠道，向上反映，但都没有结果。在一言堂的大陆社会，三年来虽然指责、谩骂、诽谤法轮功的报导不少，但却无一篇法轮功的辩白文章得以见刊。

在这种不得已的情况下，才出现了4/25法轮功学员上访中南海，请求政府给予一个自由安定的修炼环境。简而言之，法轮功学员上中南海请愿，乃是因为法轮功长期受到污蔑，而中国大陆言论不自由，学员无从反映事实的结果。

此外，学员上访中南海的另一个目的，是要恳求政府释放天津事件被捕的学员。在何祚庥所发表的《我不赞成青少年炼气功》一文中，他污蔑法轮功致人得精神病，并暗喻法轮功会像义和团一样亡国。为了端正视听，一些学员乃采取国家认可的上访途径，于4/18日前往教育学院及其它相关机构反映实情。结果，不但问题未得到解决，反而有45名学员被天津公安局抓去。在大陆，上访不仅是合法的请愿途径，也是法轮功学员得以反映实情的唯一渠道。而4/25法轮功学员在北京的集合，就是大陆法律允许的所谓上访，只不过人数比较多罢了。所以天津公安局非法扣留法轮功学员，只是中南海事件的近因或导火线。

2、政治因素

此外，中共反对法轮功，终而导致中南海事件，可能也与高层官员之间的政治斗争有关。中共当局对于如何看待法轮功，一直存有不同意见的几派人士。其中，有少数人士为了捞取政治资本，不断伺机对法轮功进行破坏。根据中央社（台北5/4）的报导，4/25事件是政法系统幕后策划的欲擒故纵和苦肉计，意图使中南海感受到威胁，进而达到取缔法轮功的目的。

早在1996年，法轮功的迅速发展已经受到中共有关部门的注意，当时担任国务院秘书长的罗干下令公安部门进行秘密调查。公安系统渗透参与法轮功各种炼功活动，但从未获得任何证据证明法轮功有非法活动。

尽管查无实据，中共内部仍对如何处理法轮功形成两种意见：一派认为法轮功仅是社会治安管理问题，非属政治问题，不必取缔；另一派担忧法轮功人数越来越多，影响力越来越大，终将尾大不掉，成为与中共政权对立的不稳定因素，因此主张取缔。1998年初调任中央政法委书记的罗干，极力主张取缔法轮功，国务院总理朱镕基否定了这一意见，而总书记江泽民则未表态。

罗干与中科院何祚庥有连襟关系。何祚庥不断在大陆媒体公开批判法轮功，挑起和加深法轮功与中共当局之间的矛盾，其目的就是要引发事端，使「取缔有理」在党内形成共识。而在4/25事件发生之后，罗干向上汇报称，法轮功拥有几千万信众，具有宗教迷信色彩；创始人李洪志身居美国，疑有复杂的国际背景，因此法轮功是社会不稳定因素。

这些论点还向香港和海外媒体散布，刻意夸大法轮功的巨大潜在威胁。有人就怀疑不搞组织的法轮功学员，在中南海事件中给外界「组织严密，指挥若定」的形象，是否有平日伪装成炼功学员的中共公安人员在发挥作用？

而且据了解，对法轮功学员到中南海示威请愿，公安部门在事发前3天已经掌握讯息并密切监控，却知情不报，甘愿事后被批评。这是不是「苦肉计」？

还有不少证据显示4/25事件是公安人员预谋的陷阱，善良的法轮功学员在不知不觉中踏入政治陷阱中，后文将再继续分析此一问题。

下
一
页

上
一
页


4.25中南海事件真相

下
一
页

上
一
页

主
目
录

次
目
录

一些事实的澄清

从以上两节的讨论中，本节要进一步澄清

(1) 包围中南海是被中共公安部门诱骗的；
(2) 法轮功学员到北京只是要上访，不是去包围中南海；
(3) 中南海事件不是李老师，也不是法轮功学员策划的。
(4) 中共反法轮功的真正原因
(5) 结语

此外，我们也想探究中共反法轮功的真正原因。

1、包围中南海是被中共公安部门诱骗的：

法轮功学员在中南海围成一圈，因而大家皆称法轮功学员＂包围″中南海；事实上，＂包围″中南海是被公安部门所诱骗的。在第一节，我们转述了一位目击者的叙述。他说法轮功学员在武警的引领下，从中南海外边形成两行队伍，向中南海齐集，在中南海正门汇集成一圈。那位目击者在叙述此一事实时，都还未警觉到他们被武警诱骗，只是在陈述那天的所见所闻。而许多人包括法轮功学员看了此一描述后，也未曾意识到此一诱骗伎俩。一直到6/24，才有法轮功学员亦凡在网际网路上点出此一内幕（6/24《中国时报》）。

第二节也指出4/25事发的前3天，公安部门已经掌握讯息并密切监控，却知情不报，甘愿事后被批评。又据报导，事发后有人请求何祚庥发表评论，何说：目前不去评论，因为不想打乱整个部署（5/5电子《明报》）。

据此，4/25事件是否相关部门中的某些人在幕后部署？而何祚庥刊登的文章，包括后来天津公安局的逮捕法轮功学员，是否都是整个部署的一个步骤、一个环节、一个陷阱？

2、学员到北京只是要上访，不是去包围中南海：

诚如第二节所述，学员到天津或北京，只是在毫无渠道表达事实的情况之下，所采取之唯一的一种合法请愿方式，在中国大陆称为「上访」。

按照《中华人民共和国宪法》第41条的规定，公民对于任何国家机关和工作人员，有提出批评和建议的权利；对于任何国家机关和工作人员的违法失职行为，有向国家机关提出申诉、控告或检举的权利。中国大陆的《信访条例》第10条规定：信访人的信访事项，应当向依法有权做出处理决定的有关行政机关或其上一级行政机关提出。法轮功学员在天津或中南海的集合，也不能视为游行或示威。天津公安局4/23抓人之后，法轮功学员24日齐集天津市政府信访办，只是要上访。当日上访不但未果，天津公安局更又抓了几十个人，法轮功学员只得于4/25前往天津市政府的上级行政机关??北京，逐级上访，进一步反映情况。

上访学员没有在大街上逛街，因而不能说是上街游行；没有口号标语，也不能说是示威。在中国上访不需要向公安局申请，每个法轮功学员只是代表其个人，反应其个人和亲朋好友所受到的不合理对待，所以并未抵触任何一条法律规定。李老师一再教导法轮功学员不可做出违法乱纪之事，只要是真修弟子都谨遵李老师以及法轮大法的规定，不会违反法纪。所以在事发期间，学员始终保持着祥和、善心，井然有序地听从配合有关部门的安排和指挥，按信访部门和交警指定的地点站立，等待接待。整个过程中，没有口号与标语，没有妨碍交通，甚至学员还把地上纸屑拣得一干二净。所有这一切，海外媒体都有报导。

3、中南海事件不是李老师，也不是法轮功学员策划的：

中共公安部门发表的万言书中，指责李老师在4/25事件的前一天就在北京，诬控他在幕后操纵整个事件。李老师由于要到澳洲参加学员的法会，为了节省飞机票价，在北京与香港转机。在北京转机时，停留了48小时，24日离开北京，转往香港。中共认为这绝不是一个巧合，是借转机之便，行策划之实。但是，诚如第二节所言，也有人质疑中南海事件是中共公安部门少数人所策划的。我们不知道，也不想猜测是否有人以及是谁策划了中南海事件。只是针对中共的诬控，我们想问：世界上岂有预谋策划罪行之人，还故意现身现场？犯罪的人岂不都是全力证明自己不在场吗？

此外，中共当局怀疑若无人策划，怎么可能一时之间聚集这么多人。事实上，这与法轮功学员的人际网络以及炼功环境有关。法轮功的弘传都是每一学员学炼后，认识到这个功法好，因而传给自己的亲朋好友，学炼者之间大都有亲朋的关系。此外，也有不少人到公园，与大家集体炼功。所以任何活动，不须要任何有形的组织，也不须要任何人策划，透过人际网络，在很短的时间内便有很多人知道。

4、中共反法轮功的真正原因：

据7/27的《人民日报》所载以及许多官员的说辞，法轮功与共产主义的矛盾，在于有神论与无神论；迷信与科学；唯心与唯物之争。事实上，这些意识形态的东西，并不是中共取缔法轮功的真正原因，因为法轮功不讲迷信，也不主张唯心论，更不反对共产主义。关于这些问题，在法轮功学员《致党中央万言书》中，已经都有详细完整的分析。

把法轮功定为邪教，也只是为取缔而找出的藉口。不少中共高层官员的亲戚是法轮功学员；李老师公开传法传功也有数年的时间；法轮功带给社会巨大的正面影响，也是有目共睹的；而公安部门也进行了好几年的调查。当局怎么会不知道法轮功是正法；怎么会不知道李老师一直在教人做道德高尚的好人，一再教导学员不可干涉国家政治，不可违法乱纪。中共之所以反对并镇压法轮功的根本原因，在于他对人数众多的法轮功学员不信任。在中国大陆，法轮功的学员人数之多可能超过共产党员，据估计法轮功学员人数有七、八千万以上，而共产党员只有六千万。又如同前两节所述，公安部门发现在他们多次进行的调查中，有不少法轮功学员是共产党员以及公务员。因此，中共认为法轮功在与当局争夺群众，争夺阵地。法轮功学员虽然众多，但是绝大多数都是道德高尚的好人，形成一股稳定社会秩序的强大力量。中共近年来经济成长缓慢，失业人口剧增，社会上潜存一股不稳定的因素，法轮功的弘传确实发挥了稳定社会的效果。这是有目共睹的事实，也是中共当局心知肚明之事。那么不是学炼的人越多越好吗？中共为何还要反对呢？这是因为他们不相信有人会不想干涉政治，所以尽管李老师一直善意地向中共当局说明，无论现在或将来都不会干涉政治，但是他们还是认为若任由法轮功继续发展下去，将会形成一股与政府敌对的强大力量。

以上论点，中共官方的媒体及官员也多有所指。例如《人民日报》的社论就道出中共认为法轮功与其争夺群众，甚至打入一些党政机关和要害部门，试图发展成为同中共和政府相抗衡的政治势力。而中共统战部长王兆国以及国家副主席胡锦涛也都相继指出法轮功的产生与蔓延，是同中共争夺群众与争夺阵地的一场政治斗争。

中共可能也意识到在面临危机时，他已经无法有效处理。大陆目前发生种种严重的社会经济问题，这些问题不但未能有效解决，反而愈演愈烈，显示中共失去处理危机问题的能力。所以任何可能导致较大规模社会问题的社会团体，中共都不放心，也不能忍受他的存在。

5、结语

中南海事件原本只是个单纯的「上访」事件，为何最后会演变成如此惨烈的局面，乃是善良的法轮功学员，包括上访的学员始料未及的。若非阅读大量资料，从这些资料抽丝剥茧、理出头绪，作者至今可能也还无法理解为何发生这样的事。中南海事件既不是李洪志老师，也非任何一位大法学员所策划。既然中共长期以来就担心法轮功人数过多，也不相信法轮功不会造成政治问题，当然就会寻求一个适当时机消灭法轮功。中共镇压法轮功乃迟早之事，中南海事件不过是中共认为的一个适当镇压时机而已。

（1999年8月14日）

下
一
页

上
一
页


4.25中南海事件真相

下
一
页

上
一
页

主
目
录

次
目
录

4/25─7/20：历史的重要关头

易清

4/25─7/20是充满历史变数的时期。

4/25事件是中国大陆上万法轮功修炼者自发上访中国中央政府，以善良的动机、理性和平的行动，寻求中共当局的理解，向全社会、全世界展示法轮大法修炼者精神风貌的事件。在全世界各国惊异和敬仰的关注中，政府和修炼群众双方以克制和相互理解的理性态度达成共识。为中国历史、世界现代史书写了崭新的光辉一页。

当历史还未及落下它那沉重的帷幕，中共当局及其一些职能部门就大打出手了。直到7月20日，全国各地大批逮捕法轮功学员，把法轮功这一群众修炼活动打成了“组织”、“非法组织”，强行冠以推翻中共的政治目的，极尽造谣、诬陷之能事，无视世界人民对人权，对生存的基本条件的共识，动用国力向世界泼撒谎言，向全国人民硬行加灌肮脏的思想业力，在二十世纪之末的今天，写下了最黑暗的历史残章。

中国统治当局把权力、法律、科学、国家机器、马克思主义、甚至迷信统统当作了镇压本国群众的大棒，公然不顾中国宪法中明确规定的中国公民有结社、集会、言论、信仰自由的基本权利，用执行某些具体的法律的名义来违反宪法。从连篇累牍的不实报导中，我们清楚地看到，你要注册，政府不让，反过来说你是非法；你自发上访，硬说你是示威，没有申请，当然即使申请也不会批准；你是修炼自己，做好人，故意指你是推翻政府。谎言重复千遍还是谎言。谎言可以在所有的时间欺骗某一些人，也可以在某一时间欺骗所有的人，却不可能在所有的时间欺骗所有的人。

镇压法轮功的运动起源于一个简单的算术问题，即：

修炼法轮功的人数 > 中国共产党员人数

深入展开，可以发现修炼法轮功者是自愿的，没有既得利益可捞，还要去掉名利心；来去自便，没有硬性的组织纪律捆绑，也就不会以开除组籍相威胁；修炼的目的是成为先他人后自己，无私无我的正觉觉者，因而不会因思想罪而招致欺压；修炼的方法是凡事向内找自己的不足，因而不会纹过饰非，更不会欺压别人；还有身体健康、心灵净化，在物欲横流、道德下滑的社会中出污泥而不染，凡此种种，法轮功以其正而照出了社会上那些不好的、不正的，不够好的，不够正的方方面面。按相生相克的规律，这样正的高德大法不受到不正势力的排斥和打击，倒是历史的咄咄怪事了。

一、4.25事件的必然性

4/25事件对中国政府，对中国公安部门是必然的，对法轮大法的修炼者也是必然的。在拥有宪法，肯定人民结社、游行示威、选择自身信仰的基本人权的中国，如果宪法和具体的法律的存在，不是虚伪的装饰，不是对二十世纪末人类社会发展现状的敷衍的话，那制定宪法，执行法律的人是最先也最直接地面对法律的检验的。如果一个国家的根本利益是允许人民讨论和分析的话，那决不是以任何个人或少数人的利益为原则的。法轮功以其独有的特色，祛病健身，道德向上，在短短的七年中吸引了成千上万的人民群众，却无形中成了少数政府官员心中的隐患。

历史的问题之一：为什么广大群众喜爱法轮大法，而为什么有人敌视法轮大法？

事实是法轮功的修炼者并无任何政治兴趣，法轮功的功理和功法也规定好了，修炼的人不参与政治，不干涉国事，没有有形的组织，实行松散管理。这里也许有一个悖理：正是这种超然出世、远离人间政治、追寻人生存在最真实意义，向先天善良本性回归的修炼方法，才吸引了经历过几十年风风雨雨、盲目崇拜过、信仰过、狂热过、失落过因而再不愿上当受骗的善良人民；而这种经过选择的的背向又恰是需要别人盲目信仰、绝对服从的人所不能接受和正视，因而千方百计要阻止。就象何祚庥那样的玩弄科学的人都不得不承认，当人们真正掌握了科学时，他的“科学大棒”再挥舞也不会灵了。要统一千万颗富于思考，尤其是认识了宇宙真理的人的大脑，要么是顺应时代的洪流，理解人民，体谅人民，要么是专断用武，对大家强行扼杀。善良的人们充满过希望，进步的国际社会作出过殷切的敦促。但是，看一看两千年早已入土的孔孟的厄运，想一想千百年来所有优秀的传统、文化、道德价值今昔何在？我们不难理解中共当局对法轮功残酷镇压的历史必然性。所以对中共当局来说，法轮功越是发展，修炼的人数越多，就越是要镇压。在此前提下，动用何种国家机器，什么宣传口径，采用哪种暴烈和卑劣的手法就是随心所欲，按需要而行了。如此黑暗的事情是在社会历史发展到今日，人类共识先进到此时的善良人民所不能想像的。

明白这个大的前提，中国当局所有扣加的帽子，什么“非法”，什么“向中央示威”，什么“迷信”，什么对个人的诬陷和攻击，都不难理解。也正是在这样的前提下，任何用具体的刑法条款装模作样地掩饰自身公然违犯宪法的行径，都是对法律的庄严性的亵渎，都是对那些少数置人民根本利益于不顾的个人所处的领导人位置的亵渎。

在这一根本的必然下，我们也可以了解中国公安部门步步设陷，把广大法轮功修炼者逼到今天位置的必然性了。几年以来，公安部门的少数领导人早就非法地把法轮功定性为“非法”组织，在CCTV播放的“4/25”的节目中就有大量非法跟踪的镜头出现。他们采取惯用的手法，把法轮功的修炼群众推向对立面。但是几年来的内查外调，秘密打入都发现不了法轮功的任何问题，甚至连侦探也因此而成为法轮大法修炼者。于是，罗干的连襟何祚庥公然屡屡跳出来，利用报刊杂志，制造矛盾，引发北京、天津等事件。

天津事件由于大法学员一贯的善良和真诚，也因为该杂志人员的诚意和理解，本已解决在望，突然发生梗阻，公安部门故意抓走45名学员，还打人、抄家，激化矛盾，使问题在当地不能解决，又无他法解决，迫使群众上北京去。公安部门严密监视广大群众的活动，几点几分从何处乘何种交通工具来京全有录像为证（见CCTV《4/25 非法聚集事件的真相》）公安干警有意引导群众来到中南海，安排策划了这一场震惊世界的事。公安机关是否在见到李洪志老师路经北京，才决定的在天津抓人、打人、抄家，把矛盾扩大到非找中央不可的地步，这一切的一切所显示的全部阴谋，我们善良的百姓是不会知道 的。

公安人员之所以敢这样大胆妄为，一意孤行是因为他们从来就知道，他们面对的是善良的人民，更有是在修炼真善忍的人们。打，他们不还手；骂，他们忍得心平气和；说道理，他们下有科学文化知识，上知天命，有理有节又平和安祥。然而这样一心只想修炼，在道德下滑的社会中，有幸找到法轮大法，从此改变自己的人生道路，放下名、利、情，对权力政治丝毫不感兴趣的人们，他们走出来也是必然的。

法轮大法的宇宙真理把他们由疾病缠身的病夫变成了身强体健的人，把他们由随社会道德大滑坡下滑的人变成了严于律己、修心向善的高尚的人，特别是让他们从芸芸众生变成了明法理，了解宇宙真理的觉悟之人，在杀人放火的坏事发生时，他们以他们觉悟了的形像走出来，向中国向世界展示法轮大法修炼者高尚的精神风貌。

在我们所处的这层空间构成的人类社会，由宇宙赋予了这一层的法理，那就是人间正义，基本人权，善恶是非，“仁、义、礼、智、信”。这一切在各个国家，尤其是先进发达国家，都以宪法的形式规定了作为公民享有集会、结社、言论自由，选择宗教、政治、哲学，思想信仰的基本人生权力。即使如此，法轮大法的修炼者们还是把自身的忍让和克制放到最大限度，仅仅采取了中国宪法中规定的最低的权力--上访，这一不合法律通则的中国特色的法律形式，把一场由警察们挑起的严重危害人民生命财产安全的事件压低到最低的调子，善意地向自己的政府反映情况，求得问题的解决。他们那三个要求：1 、释放被捕的学员；2、 合法的炼功环境；3 、出版法轮大法的书籍，无论从哪个角度看，都是最起码的、最温和的公民基本生存权力的诉求。如果说去中南海的法轮功群众有什么错误的话，那就是他们还相信中央一贯信誓旦旦地表示的代表人民，也就是包括亿万法轮功修炼者的利益，还相信宪法、法制是当今中国的立国之本，还相信那些日后残酷镇压他们的少数领导人起码是善良人。

历史的有趣现象之一：善良人总相信其他人是善良人，恶人总以为其他人是恶人。这是由他们各自的道德水平和心理状态决定的。
如果说法轮大法亿万善良的修炼者怀有希望的话，那就是他们相信邪不压正，历史终究会按它应有的轨迹运行。在正与邪，是与非，真理和强权之间，他们不能推卸的历史责任和义务是维护宇宙赋予人类这一层空间的法理，把正念、正法弘扬给社会。他们的走出来本来就是大善大忍的精神在人间的真实显现。他们的走出来，是和平、理性、善念的整体体现，他们在这样的重要关头走出来也是历史的必然。他们这样的善念和希望中，也包括了帮助公安部门少数人以及日后残酷镇压他们的党的个别领导人回到历史正确轨道的好心和善良。

二、4/25事件的历史意义

4/25事件以其安静、祥和的方式过去了，却给世界留下了难忘的记载。
历史问题之二：4/25事件的历史意义是什么？

人皆有佛性，也皆有魔性。人在丧失理智，疯狂地大喊大叫，毁坏公物，渲泄自己时，是魔性的暴露。4/25事件的参加者逾万，挨过警察的打，受过公安的压，当那么多人在无组织、无控制的情况下来到中南海时，如参照事后不久中国政府组织的几次大游行示威所造下的结果来看，任何事情都是可能发生的。

但是，此时历史最重要的变数是，上访的参加者是法轮大法的修炼者，因此一切都成了另外的一幅样子。

1、 善念、理性、和平的整体体现

人数之众多，秩序之井然，氛围之安祥，状态之和平，4.25事件以其鲜明特点赢得了国际盛誉。法轮大法的修炼者没有得理不让人，他们的善心打动了周围的人，甚至警察们。这在中国历史上，世界历史上都是少有的。人们在游行时喊喊口号，泄泄内心的积怨司空见惯，更有甚者，可以烧东西，砸东西，毁坏他人财产，危及他人性命。法轮大法修炼者心怀真、善、忍，不为已，不为私，仅仅是为了一个人间的公理。他们这样的平易祥和，善心理性地表述自己的心愿，给中国历史开了和平理性的先河，堪称历史的楷模，为具有封建主义悠久历史事实的中国争来了前无古人的光辉形像。

2、 不为已，不为私，只为改正不正确的环境

宇宙给各层生命开创了生存的空间和环境，这是与该层次中生命存在的道德水平相辅相成的，当一个社会的道德不能与该社会的物质存在形式一致时，社会的存在也就名不符实。当真理和正法在一个社会中没有合理的地位时，这个环境就决不是正的。为了维护宇宙大法在人间的弘传，维护正义和真理，改正不正确的环境，众多的修炼者身体力行，英勇地走出了小家、小我，变先自己后他人为无私无我，他们对宇宙真理“真、善、忍”的同化使他们无私无畏，气贯长虹，他们的难能之处在于，许多过去不热心政治的人更加超然出世，许多过去在政治上追名逐利的人放下利益心，在这历史的重大关头能挺身而出，一反常人的观念，脱颖而出，否则任何人世间的观念，哪怕是对强权丁点惧怕，为私人的一点打算都会阻挠他们的行动。他们的善心和行动是为了生存在这个空间中的所有生命，甚至包括日后镇压他们的领导人和警察们。

3、 自觉承担历史责任

正如在《转法轮卷二》中李洪志老师讲到的“在中国古代，修佛修道，人们会说这个人真有善根，你讲佛道神，人家都说你真行。今天，你讲出修佛修道，人家会笑话你。人的道德观念发生着巨变。人的道德观念一日千里地往下滑，很快啊，所以说观念都发生着败坏，却反而认为古人愚昧迷信，人的观念变得很厉害，很可怕的。不让人相信孔子讲的，人没有道德的约束，没有的规范，也不叫相信宗教，人们也不相信干坏事会有报应。人们没有这些心法在心里对他约束的时候，那你说这个人不是什么都敢做，什么都敢干？这是摆在当前人类面前最严重的问题。”某地的警察长时间地毒打一个法轮大法的学员，这个学员倒在地上不能动弹。当他醒过来时看到那警察打得满身是汗，就掏出自己的毛巾递给警察擦汗。警察见他撑起身来还以为他会把自己怎么样呢。法轮大法的修炼者们在当今人类道德大幅度下滑的社会中，以自身的行动同化宇宙根本特性”真、善、忍“，这实际是对挽救人类，改变人类命运所做的巨大贡献和努力。正是认识到自身的这种责任，他们才能以罕见的大善大忍之心，承受中共当局的非难和迫害，坚持自己的信念，信仰不移。

4、 大法修炼者舍弃的是什么？

我们知道，大法修炼者获得的是自己层次的提高。在中共中央电视台上，口口声声问的是大法修炼者求的是一个什么样的圆满。不了解大法的人，不能了解大法的人怎么能明白法轮大法修炼者求的是什么，舍弃的是什么呢？他们要的是人生的圆满，是对自己生命永远负责任，在法轮大法中真修向善，回到自己先天善良本性位置上去的圆满。由于这种神圣无比的伟大生命实践是任何当今社会中的金钱价值、权力显赫、即得利益都无可比拟和描述的，不真修这个高德大法的人怎么会懂得其中之万一呢？

中国政府喉舌一而再，再而三地强加”组织“，”严密的组织“等等荒谬的罪名给法轮大法修炼者。说穿了，法轮大法这个没有人间”组织“定义的松散修炼活动比任何一个钢性的组织还要好，因为所有人的自觉是建筑在每个修炼者对法理的理解之上的，这就是”先他后我，无私无我的正觉“，做”自觉觉者“。因为中国政府声色俱厉的搜查法轮大法的组织结构，书籍，不准炼功，不准思想上认同法轮大法，我也真的认真查找了一下，到底什么是法轮大法最高深的秘密武器。一位功友帮助了我，他说，真正最高最深的，是“按照真善忍不断地去自己的执著心”，李洪志老师教给我们的根本东西，就是按照“真善忍”不断地修去自己的执著心，修得执著无一漏。当我们逐渐去除一个个执著于常人社会的各种观念和现实利益时，那种向佛法真理靠近，向先天善良本性回升的自觉，又是不修炼的人所不能想象其万一的。

综上所述，我们看到4/25事件是千万人道德回升的最好证明，一个人做点好事并不难，难的是千万人都在做好事，在这一群从人生迷茫中苏醒过来，了解了当人的目的，掌握了自身生命意义的觉悟者中，任何普通人想象不到，组织不出来的高度觉悟、高度自觉、高度理性和大善大忍都比组织调动外在纪律约束而产生的行为更漂亮、更完美千万倍。

参与4/25活动的每一个人，都值得全人类的敬仰和尊敬，因为李洪志老师就是在这样的高度上改造了千万普通人，组织了人间正法的这次伟大活动，这是功德无量的事！无论李洪志老师当时在哪里，这个惊天地泣鬼神的事件都值得他骄傲和欣慰。一部高德大法，没有人来学，没有人真正实修，不能让广大的人群道德回升也就没有意义。上万的人不仅修炼了，而且在生死关头能始终保持完整的善念，始终保持慈悲祥和，无私无畏，这就是最好的弘扬宇宙正法，事件本身的意义完全不是、也从来不落俗于人间社会的政治和权力。他们身上体现了新人类的道德精神，他们才代表了人类未来发展的方向和希望。当有人认为各种权力是至高无上，不可侵犯，不可被人窥视时，看看千千万万法轮大法的修炼者，鸿毛泰山自分明。

4/25事件的参加者们无愧于法轮佛法创始人李洪志老师七年来所无私地弘传的真善忍宇宙精神，他们在每个人自觉选择的基础上，走向最前列，人间正法的最前列，日后的事实证明，他们面对的是残酷的镇压，他们的走出来意味着英勇的献身。

三、4/25事件如果因势利导

历史的问题之三：如果中共真的以4/25当天的态度解决了4/25事件，今日将是什么样子？

4/25事件是历史的重要关头，因为其时的历史变数诸多，若因势利导，以理解和沟通的方式将当天的好结果巩固下来，则：

1、 中国共产党不致倒退。

想当年，共产党成立之初，艰难困苦，危险重重，但仅凭为人民谋利益这一条，多少优秀儿女忘我牺牲，前赴后继，英勇献身。江姐、许云峰、黄继光、董存瑞、邱少云、雷锋等光辉形像我们至今记忆犹新。如今，用行政手段，组织命令，甚至惩罚的手段，逼迫人们表这个态，发那个誓，曾几何时，我们伟大、光荣、正确的党变得象国际上公认的那些邪教一样，用暴力和强制的手段拢住自己的成员，禁锢他们的大脑？如果4.25法轮功事件解决得好，党与人民的鱼水关系得以恢复，威信会提高，国际形像也会更正面和被肯定。
2、 亿万法轮功修炼者相信党和政府的心不会失落。

法轮大法要求修炼者自觉遵守所在国、所在地的法律，在任何环境中都做好人。大法修炼者使他们所在工厂的精神面貌改变了，在农村成为带头捐款、交公粮的好农民。在社会上成为了最好的公民，在下岗职工的风潮中，唯有法轮功修炼者默默地分担政府的困难，从不滋事，这样优秀的人民上哪去找？作为党的领导人有没有一次想过是否对得起他们，不让他们相信政府的心失落掉？有没有想过自己配不配做这样好公民的领导人？

3、 亿万不修炼法轮功的人民由此会得出正确的历史结论 -- 党是为人民着想，而不是权力的占有者和专制者。

法轮功为广大人民所了解，人民知道（连美国人听了都知道）至少成千上万医药费的节省使中国政府成为法轮功的最大受益者。法轮功修炼者的家庭、亲友们决不愿意自己的亲人因炼一种功法而被党打成反革命，反动组织。这可是更多人的民心啊。一个人和几个人能控制千万人思考的年代毕竟过去了。

4、 能正面地树立和改善政府的国内、国际形像。

由于种种历史的原因，中国共产党在国内的威信不如过去高，在国际上也享有不佳的名声。政府领导人尽了极大的努力，以辛勤的工作希望改变这形像，法轮功给党提供了一个绝好的机会，一个可以赢得许多却无一损失的机会。法轮功以其真修向善，使人民强身健体，道德回升的特点弘传于世界各国，早已为中华文化与世界各国文化的接壤打开了通道，为国际和平友好事业作出了中国人应有的贡献，中国共产党顺势接过来也是前人栽树后人乘凉，顺理成章的事情。

5、 给国家的改革奠定最广大、坚实的社会群众基础，是成败的关键。

国家的改革开放，经济建设的发展和巩固，不是空中楼阁。是为了国富民强。亦即，没有了为人民谋利益这个基石，且不说改革、建设不会成功，即使有所成就，也是没有坚实基础的。法轮功修炼者人数众多，他们在动荡的社会中是最可依赖的坚实的社会基础。

6、 可使中国社会道德普遍回升。

俗话说，上梁不正下梁歪，中梁不正倒下来。如果党提倡的是法轮功修炼者每日坚持的真善忍，以其吸引亿万善良的民众，并使大面积的人道德普遍回升的事实来看，中国可望达到一个比过去宣传雷锋、焦裕禄更好效果的社会环境，从强身健体，政民自束其心，任何改革都是可望成功的。

7、 法制不会倒退。

若干年来中国政府和一大批有识之士经过千辛万苦，制定了一系列的法律，以期有效地贯彻执行，变人治为法治社会。当然要变成真正的依法治国的社会，需要党和国家领导人有巨大的勇气和身先士卒的魄力，把自己置于宪法之下，让宪法成为人民的法，而不是一种国家的装饰或专制的掩盖，更不是强暴的工具。这一切的努力和作为将在对4.25事件正确的处理中真正得到检验，而促成法制的进步，反之将是大倒退。

8、 国泰民安，外患自惧之。

顺天意者，顺民心者昌，这是历史的规律。如果4.25事件因势利导，社会的稳定，群众的安居乐业，改革的成果巩固，历史只进不退，中国或许会出现新的兴旺时期。国不腐，官不贪，民心在，外患自消，此乃历史的进步也。
我们说4/25是历史的重要关头，原因即在于此。我们说历史的变数甚多，也因为此时举足轻重，决定着这个泱泱大国的历史命运。这是法轮大法给予历史的机缘，也是宇宙给予人们抉择命运的机会。数万法轮大法的修炼者把这个机会摆在了中共领导人的面前……

四、 法轮功到底会不会推翻政府？

即使是被残酷镇压了的今天，法轮大法的修炼者也不会想去推翻政府，因那与法轮功修炼的目的是风马牛不相及，与每个法轮大法的真修者参加进修炼行列的根本目标是背道而驰的。这不是任何其他人说的，而是法轮大法的功理决定的。修炼人只是用最基本的合法环境来进行修炼，别无他求。在权力，金钱，名利，地位，一切的一切与修心向善，提高自己层次，回归先天善良本质相比，都是一钱不值，不可同日而语的。在修炼人眼里，浩瀚的宇宙中，地球也不过是一粒尘埃中的尘埃中的尘埃而已。

李洪志老师在《转法轮》书中第三讲说，“你只能用我的原话讲，加上老师是怎么讲的，书上是怎么写的，只能这样去谈。为什么呢，因为你这样一说，就带有大法的力量存在了。你不能用你知道的事情当成法轮大法来传，否则你传的就不是法轮大法，你等于破坏我们法轮大法。你按照你的想法，按照你的思想去讲，那不是法”。李洪志老师在《法轮佛法大圆满法》明确规定了修炼者只修心向善，任何时候都不参政，不投靠任何政治势力，否则就不是大法弟子的修炼原则，违反者即不是法轮大法的修炼者。

李洪志老师还在海外讲法中多次讲到，世间任何物质都存在着正反两个方面，人也是善恶同在的，历史上比较好的时期的佛教，大家都用善心去维护这个修炼的团体。谁来破坏它，它也会采取一些个相应的办法维护自己。那么它也存在着负的方面，也就是恶的一面，你要破坏他的庙，他可能会跟你拼命；你要伤害了他的僧人，那么他就要跟你动恶的。“我发现人讲的善业中也同样存在正反两个方面。所以严格地讲，我觉得还不恰当。”“别人说我们不好了我们怎么去对待。特别是有人对我们大法进行诽谤，或者是对我们不公的时候，我们很多人心里往往是愤愤不平，要采取什么手段针对他。他对我们不好，我们也要同样这样对待他，那我们就等于混同于常人，也就和他一样了。其实我告诉大家，维护法不等于是暴力。善恶两面在人的本身存在。我们排除恶的一面，只用善的一面来维护法。别人说我们不好，我们可以叫他明白我们怎么好，跟他讲道理，完全用善的一面。往往常人遇到什么事的时候，他就想要采取什么负的一面的办法，那么就采用什么过激的行动啊，或者是采取什么暴力啊，对于我们来说这都不行。我经常讲一句话，如果一个人没有自己的任何观念，不站在个人的利益角度上作为出发点，真心为别人好，给别人讲出他的不足，或者是告诉他什么样是对的，他会被感动得流泪。”“这个善的力量是相当大的”，“如果你真的发自善心，没有任何个人的观念掺在里面，你讲出的话真的会感动人。”(>(新加坡法会上讲法))

“我们的法在常人社会中传，所遭受那些不了解我们的人和部门随便地攻击，或者是对我们随便下一些个定义，或者是对我们采取一些个很不像样的手段，我想这些问题我们自己也要从自己的一方面来看一看。为什么会出现这样的事情，是不是我们自己或者是我们的辅导站，炼功点，或者是我们某些学员做得不够呢？我们遇到任何事情都能在我们自己这方面衡量一下，我说这个人真了不起，在圆满的这条路上就没有任何障碍能挡住你。我们往往碰到任何事情的时候都是在想外看，你为什么这样对我？心里头有一种不公的感觉，不去想自己，这就是所有生命的一个最大的，致命的障碍。过去一些人讲修炼不上来，怎么能修炼上来呢？因为这是一个最大的障碍，谁都不愿意去在矛盾中看自己，觉得自己遭受痛苦了，遭受不幸了还要找自己，看看自己哪里做的不对，真的很难做到的。如谁能做到，我说在修炼的这条路上，在你生命的永远，都没有什么能挡住你，真是这样。”(>(新加坡法会上讲法))

不过，还是有人认为这也可以说是政治，他打了一个比喻。如果一个地方，政府的所有干部都腐化了，拼命地为他们自己捞取好处，只有一个领导廉洁奉公，不肯同流合污。他必然会成为别人的眼中钉，肉中刺，因为他的存在对别人构成威胁，所以别人要把他除掉而后快。

五、4/25事件被镇压的后果

( 苏东坡有一段佚事，很有意思。一日他闲逛到庙，突发奇想，欲与和尚对而盘腿打坐。入静少许，他偷眼一睁，只见住持身着袈裟，头戴僧帽，盘坐下来，好似一堆上尖下圆的牛粪，于是忍俊不禁，笑出声来。住持合十出定，询问究竟，东坡如实道来，指他形如牛粪，并问，你看我如何？和尚微笑，称东坡如佛一般。东坡大喜。

是夜与小妹分享这段喜悦，苏小妹明白，直言道，和尚心中有佛，看汝似佛；兄心仅怀牛粪，以己度人，只见牛粪也。

笔者自行将这段故事命名为历史有趣现象之二：“牛粪心理”。)4/25事件以其震惊世界的善念、和平、理性的道德风貌在中国北京中南海外的几条街上发生，而中国政府以其专制、残酷、非法的镇压在二十世纪末的7月撒下了历史的阴霾。它带来的严重后果是显而易见的。

1、 丧失民心。

在追来打去、非法逮捕、非法拘留成千上万的法轮大法修炼者的镇压中，中共当局得到的是什么？是民心的归顺，还是镇压后的快感？请作出这个决策的当事人扪心自问，你得到了多少民心？失去了多少民心？你们真的相信新华社文章中所吹嘘的“广大人民群众坚决拥护，积极投入”的伟大胜利吗？
2、 亵渎了马列主义，出卖了科学原则。

当马列主义、科学原则等前人的成果被作为打人、压人的棍子，大棒挥舞在人民头上时，如果马列主义的老祖宗和世世代代为科学探索而付出生命、作出贡献的伟大科学家们地下有知，该作何感想？历史被后人重复了千万次，为什么一次次更脱腔走板，面目全非。

（小插曲：当我同一位优秀的美国科学家谈到“迷信”一词时，他反复纠正我，说相信神的存在不叫做“迷信”。我只好告诉他，中国现代汉语，尤其是中共当局的官方定义认为相信神就是迷信，他为之愕然，因为他每周去教堂，相信上帝造出了一切。）

3、 社会道德倒退，恶劣品行又有市场。

在任何社会、任何时代、任何文化以及任何个人的道德价值中，出卖人格，出卖朋友都是最卑劣的品行。7月20日后的镇压运动，除了唆使和纵容警察蓄意殴打法轮功修炼者，起用已被历史否定的长春造谣者宋炳成，赵杰民外，还敲诈勒索修炼者的钱财，在法律上、政策上使出株连九族的封建主义手法。更有甚者，奖励胆怯者出卖人格，出卖朋友，把恶劣的品行作为美德来鼓励，这样的作法是把社会本来己下滑的道德急速地拉向彻底败坏的万丈深渊。谣言和谎言被用作治国压民的武器，思想业力大量地压进人民的脑中，从根本上败坏着人类起码的仁、义、礼、智、信的道德原则，从根本上破坏了中华民族几千年的优良传统。

4、 虚伪盛行。

二十世纪的人类社会有其自身的法律原则和对人生权利的共识。为了让世人相信暴行的合理性，就不得不惜制造谎言，拉法律大旗作虎皮，百般掩盖肆意无理践踏国际人权公约的本质。这种政治上的虚伪面目对党的机体不是直接的损害吗？要治罪于法轮功，中共当局就不得不撒谎，不得不大量地编造谎言，演出了一幕幕遮羞布也盖不住的闹剧。一些学术界的人士在官方口径下，随便解释法律，不知道他们到底是研究学术还是研究别人的脸色？

5、 国际上又丢丑。

新闻消息的全面封锁，以言治罪，以思想治罪只能用于国内，国际上难于找到支持和认同，毕竟善良的世界人民有雪亮的眼睛。只是自己上演一出出颠三倒四的闹剧时，是不是应稍微想一想一个政党起码的尊严和体面？

4。25”时法轮大法的修炼者们那么好那么周到地顾全了党的利益和体面，为什么现在你们自己出来大肆破坏而无所珍惜呢？

6、 在历史上摆错了自己的位置。

任何一个人都是在一生中摆放自己在未来历史中的位置，把人民放到敌人位置上的领导，是把自己放在什么位置上呢？权力与金钱一样，生不带来，死不带去，请考虑一下未来如何评判今日的情形。

7、 作出错误抉择的领导人将永无宁日。

在人们道德下滑，心无正念的今天，中共领导人出此下策，直接危害到许多人的身家性命，如尚有丝毫人的观念存在，内心将永无宁日，中国有诸多古训教人不可为恶造业，好自为之乃上策。

8。法制倒退，历史倒退。

不实行宪法，宪法的存在就是虚假的设施。没有作为基础的宪法的实施，所有其他具体的法律都会皮之不存，毛将焉附。法律应是人民权益的保证，也是一个制度的体现。如果法律成为少数人压制其他人的武器，那制定不制定法律对人民来说不是一样的糟糕吗？用权力就行了，加上所谓的法律形式反让人看到了虚伪。现在的发展，不仅是用具体的法律否定宪法赋予人民的权利，而且进展到用官方命令遏制律师工作的正常职能。强迫所有人同意党的禁止法轮功的错误决定，现在的人人过关和党早已纠正过的历次错误政治运动给人民带来了无尽的烦恼有什么区别？接下来派出的工作组又将扮演历史上挑起人民斗人民的角色。

4/25 - 7/20，重要的历史关头，由中国政府这一历史变数决定，本来一个国家可由此重新崛起的命运就这样失落在少数人手里。

4.25 人类将永远记住这灿烂的一页。

7.20 历史将对它作出公正的裁决。

( 后记：中国统治当局的得失是客观的存在，笔者无意引出对中国政府命运的分析。一切都是天定的，也是自己摆放的结果。

尊敬的党的领导人，我以我最大的善良和对历史的忠诚诚恳地请求你们，如果一个人邪了，这只是他将承担作恶的后果；一个组织邪了，只是参加组织的人遭殃；而如果一个作为执政党的个别决策人邪了，那么，它的治国方针、法律、学术、宗教、科学、道德、文化、国家机器、警察、社会法规、社会管理制度都会带邪的，请你们千万不要脱离群众，远离人民，那是天大的失职，天大的罪过呀！

毛泽东尚提倡自我批评，邓小平且主张纠正党内错误，你们呢？有没有可能学一学法轮大法修炼者严于律己的榜样呢？)

易清 1999年8月26日

下
一
页

上
一
页


4.25中南海事件真相

下
一
页

上
一
页

主
目
录

次
目
录

澄清中国政府对425事件的歪曲报导

《4、25中南海聚集事件真相》中的假象

中国中央电视台播放的《4。25中南海聚集事件真相》当中制造了很多假象，蒙蔽群众。请看以下事实：

第一个假象就是用天津公安局的一个处长出来欺骗群众，说一个人也没有抓。事实是抓了40多人。

第二个假象是说，法轮功游行示威围攻中南海，扰乱公共秩序。其实是法轮功群众长期受到打压，官方电视台，报纸等造谣污蔑，新闻侵权；何柞庥肆意攻击大法，法轮功学员有文章不准发表，有道理不让分说；中央的三不政策得不到执行，信仰自由，言论自由，人身自由得不到保障。天津市公安局执法犯法，非法抓人打人，群众被迫到北京上访，没有标语口号，没有扔鸡蛋砸石头，没有扭打人，没有破坏办公用具，没有整队游行，摇旗呐喊，怎么能叫做游行示威？

宪法规定公民有游行示威的权利，游行示威是合法的，何况是上访。中国中央电视台为什么硬要把不是游行示威的和平上访说成是游行示威，不是围攻说成是围攻，把法轮功学员自觉维持公共秩序说成是扰乱公共秩序，把合法履行宪法赋予的权利说成是违法犯罪呢？

第三个假象是法轮功修炼者明明是提出了符合宪法维护公民人身自由，信仰自由，言论出版自由权利的最起码的三点要求：1。要天津市公安局放人；2。有一个合法宽松的炼功环境；3。出版《转法轮》，中央电视台却大造舆论，说有什么政治目的，是“6、4”以来最重大的政治事件，制造假象，硬把不问政治、没有政治目的的法轮功和他们的政治以及反政府拉在一起。

第四个假象是说李洪志先生指挥了这次事件，说纪烈武曾打电话与李洪志先生联系，但电视台播出时有剪接过的明显破绽，从口型分析是移花接木。至于说李洪志先生因为法轮功学员没有见到中央领导人就让学员撤离中南海而动怒的报导，则是睁着眼睛说瞎话了。

第五个假象是中央电视台播放李昌，纪烈武，王治文等人怎么说怎么说，但是大家比我们更了解，中国的事实是，政府人员执法犯法，总是搞先定性后调查，先定罪后取证，先抓人后刑讯逼供，套供，诱供，串供，搞逼供信。合乎需要者，断章取义；不合需要者则舍则去，有时所用的所谓钢鞭材料更是大量的伪证。君不见文革时期，白纸黑字，洋洋万言，活活整死当时身为国家主席的刘少奇的“大叛徒，大内奸，大工贼”的材料就是历史的铁证；当时说邓小平是中国第二号危险人物，逼迫他写下“永不翻案”的悔过书，还说他是1976年“4、5”天安门事件幕后策划者，至今人民群众也没敢问国家这些天大的谎言来自何处。而这种历史现象，当今仍被重复着：中央电视台把长春少数因搞不正之风、受到李洪志先生严厉批评因而怀恨在心的人不惜代价捏造的假材料作为攻击法轮功的依据，而那些材料正是经过国家有关部门调查、否定的黑材料。把这样的东西重新翻出来，拍成电视片，向全世界播放，这不是制造假象，利用伪证，蒙骗世界人民又是什么呢？

如今在举国上下奉命一致围剿法轮功的严峻形势下，在城乡政府的威逼下，在街道居民委员会的严密控制下，在工作单位以开除公职，开除党籍，学籍的高压下，在株连九族的封建手法要胁下，所有的法轮功修炼者时时刻刻都面临者巨大的劫难，有的已被关进了监狱。在强大的压力和连昼连夜不让休息的疲劳轰炸下，屈打成招，胡编乱造，信口开河，签字划押行为并不是不可想象的事，从文革过来的人都再明白不过了。这其中就在制造着许许多多的假象、伪证。
中央电视台有人为了明确的政治目的，为了追求轰动的社会效应，利用高超的专业剪接编排技巧，专门拼凑对法轮功不利的，哪怕是虚假不实的材料加以报导批发，并加上似是而非的评断，不就使假象更加升级了吗？然后是兜售假象，扩散假象。

其实要证明没有造假，有一个最简单的方法，就是象美国ABC电视主持人当面提问过中国驻美国大使馆公使的那样：把所有在电视上露过面的人所写的材料全文公诸于世，并且证明他们是在毫无压力的情况下写出的就够了。

为了真正实践新闻的真实性，公正性，全面性，客观性与正面导向性，我们希望中国官方新闻媒体能填补自己历来缺乏在大是大非问题上真实报导的空白，客观报导国内法轮功学员目前遭受打压的真实情况，尤其是无数法轮功学员在生与死的考验面前，坚修大法心不动的感人事迹。

基于上述种种，不少电视观众反映，中国中央电视台制作的《4、25事件真相》中制造了太多假象，完全掩盖了事实真相，在有中国社会经历的人眼里实在谈不上可信度，所强加给法轮功的罪名搁都搁不上。

一批电视观众述评
一九九九年八月二十四日

下
一
页

上
一
页


4.25中南海事件真相

下
一
页

上
一
页

主
目
录

次
目
录

移花接木，谎言可笑

---评中国中央电视台“4.25”节目

8月12日，中央电视台反复播出了关于4月25日中南海事件真相的录像片，片中“借”研究会某些人员之口，诬蔑李老师直接操纵了这次事件。貌似证据确凿，但仔细想一想，看一看，再联系舆论连日来一系列造谣、捏造事实、欺骗广大不明真相群众的行为（连普通人都看出了其中的破绽），不仅感觉疑窦顿生，漏洞百出。

首先，我们知道，早在1997年初，中国公安部一局以法轮功进行非法宗教活动为名，就布置全国公安部门进行调查。1998年7月21日公安部一局发出公政[1998]第555号《关于对法轮功开展调查的通知》。《通知》中认定李洪志先生传播谣言邪说及一些骨干利用法轮功进行违法犯罪活动，但通知中紧接着又提出：要掌握活动内幕情况，发现其利用法轮功违法犯罪的证据，各地公安政保部门要深入开展调查。这是典型的先定罪、后搜集证据做法。之后安全部门动用了最高级的侦探手段，甚至利用大法大道无形、谁想学就来学的特点派人混入法轮功学员内部，可谓不遗余力。

4月25日以后，很多普通学员的私人寓所电话以及工作单位电话都遭到窃听，可见安全部门对这种监视手段确实是驾轻就熟。那么，按照正常的逻辑推理，若李老师在北京有一套房子，从98年7月21日到99年4月25日如此长的时间内，这套房子必定已被查出并已在公安部门的严密监控之下，另外，研究会主要人员李昌、纪烈武、王治文等人的住处也应在密切监视中。

录像片中指出，4月25日前后，纪烈武等人通过家中的电话与李老师联系多次，并且说李老师在转机间隙，一直呆在“北京寓所”中，并召集研究会人员开会。那么，这些窃听器、电话监控是否应该发挥一些作用？

以此推断，4月25日中南海万人上访，安全部门应该是知道的，可是，政府多次宣称：“丝毫未察觉的情况下，万余名群众神不知、鬼不觉地包围了中南海”，那么，要么是安全部门能力有限，用最高级的侦探手段都没有发现这么大一件事情（录像中说：这些人计划整个事件的过程只是在自己家中，用自家的电话，并没有像解放前的地下工作者那样打一枪换一个地方，或是到荒郊野外去，采取更隐蔽的手段），对于国家安全工作人员来说，这种可能性太小了，否则，岂不被人耻笑？要么是类似的窃听记录、电话记录根本就不存在或者没有他们所需要的内容，否则，在全面围剿法轮功之后，为什么舆论不把这些记录公之于众，以便法轮功学员们早日认清形势，而等到纪烈武等人被逮捕后来交待呢？

再来看看纪烈武等人在录像中阐述事情经过的镜头。凡涉及到与李老师直接电话联系的事，全是纪烈武一人所说，而且只要是有“我打电话给李洪志”等类似的话，前后之间总是有一些间断，给人感觉是不连续的。仔细观察纪烈武在提到李老师的名字时的口型，可以发现口型和名字本身明显不符，很象是经过语音处理的，移花接木。这不禁令人怀疑纪烈武的原话到底是如何说的？他到底给谁打电话？真的是给李老师打电话吗？由于录像片中配上播音员带有倾向性的配音，再加上故意渲染的开会场所，很容易使人忽略这一点。显然，摄制这一录像的新闻工作者们忽视了新闻工作客观公正这条最基本原则，整部片子就像一部故事片一样。试问：若对于证据确凿的事实，用得着采用这种手法吗？

再来看录像片中其他荒唐可笑之处：天津市公安局某处处长公然在记者话筒前信誓旦旦地说“天津没有抓人，一个人也没有抓”。

参加过天津上访的上千名法轮功学员都知道，参加过4月25日上访国务院的弟子都知道，天津市出动了防暴警察，4月24日前抓了40多名法轮功学员，在25日才放出来，这有被抓弟子写的文章为证。铁的事实谁也掩盖不了，谎言永远盖不住真相。某些阴谋家利用谎言来愚弄群众的伎俩必将暴露无遗。一句“没有抓人”就把天津市政府的责任推得一干二净了吗？我们并没有反对政府，只是要求有一个宽松、合法的修炼环境，被抓被压实乃非法待遇。

再看看录像中对4月26日以后的事情是如何捏造的：说的是4月25日没有见到国家领导人，李老师大怒云云。首先是整个过程没有摆出任何有说服力的事实，只有播音员充满倾向性和诱导性的一面之辞；其次，参加过4.25上访的弟子都忘不了XXX（为尊重起见我们隐去这位国家领导人的名字）很早就亲自出来与大家见面的感人场面，下午又亲自与五位代表面谈，倾听大家的意见。这不是有目共睹的国家领导人与群众的见面吗？再者，李老师在4月26日以后知道整个事情真相时，一再要求弟子们要安心实修，以提高层次为根本，心不要动。大法真修弟子谁会相信李老师大怒这样的谎言呢？

谎言永远是谎言，最终只会搬起石头砸自己的脚。看完近40分钟的录像片，我们的感觉只有一个：大笑之。笑那些可怜的人们不知道他们自己未来的命运，还在人世的迷雾中借镇压法轮功来积累自己的政治资本，想着升官发财之道。

中国大法学员
1999年8月12日

下
一
页

上
一
页


1400案例的背后

◇ 1400案例的背后......
◇ 从死亡率看1400例 凸显法轮功祛病健身之功效
◇ 官方媒体栽赃陷害 肆意妄为
◇ 官方报导随意定罪 视如儿戏
◇ 法轮功不让人吃药吗？
◇ 返回主界面

1400案例的背后

成都一老人得了病，住在四川某医院，老人病势严重，且医疗费告罄，将被医院停药，一记者模样的人对老人讲：“你就说你是练法轮功练出来的病，医院就不停你的药，你的医疗费也有地方报销了。”老人说：“我没炼过法轮功！我都病得这么重了，还做这种没良心的事？太缺德了。”他断然拒绝了。当晚，他想小便，就起来去上了厕所，回来一想：“我今天怎么了？我都下不了床的人，今天怎么能自己上厕所了？”他又惊又喜，对亲友及病房的人讲：是不是法轮功的师父管我了？！大家都觉得不可思议。第二天，他对医生说他的病好了，医生不信，说不可能，是回光返照，再观察几天。几天过去了，老人的病真的好起来了，医生也无法解释，只好让他出院了。据悉，医院中有其他个别病人也遇到类似情况，但他们同意记者以自己为例做报导或作出统计数据上报，说自己是练法轮功得的病，交换条件就是报销医药费，可是出院后，当他们再找有关的派出所，竟无人承认有报销一事。只好拿着一堆发票发愁。

为了搞出那所谓的“1400例”，多少人下了多少功夫、做了多少手脚，现在对大众来说还是未知数。 还有这样一件事：7月22日以后的一天，某有线电视台的工作人员来到位于该市的某医院，找到一个病人，将一张纸条递给病人，让他背下来。纸条上写的是因炼法轮功而身体不好的话。病人说，我对法轮功不了解，电视台的人说，没关系，只要按照条子上的话说就行。后因病人背得太生硬，就让他按条子的意思，用自己的话说，并将其录像。如果只是出于不可告人的目的想打击法轮功，又何必打着维护社会安定，保护人民权益的幌子？到底是谁在故意捕风捉影，断章取义，蒙蔽群众，甚至不惜采取种种卑劣的手段栽脏陷害？没有想想这种事能长久吗？

世界法轮大法电台频率：北京时间早上6～7点15.67，15.68，15.69，15.70，12.12，12.13，12.14，12.15，13.575，13.58，13.585，13.59MHZ；北京时间每晚10～11点9.35，9.37，9.38MHZ；
请用国外代理服务器绕过封锁，访问明慧网 http://www.minghui.ca


1400案例的背后

下
一
页

上
一
页

主
目
录

次
目
录

从死亡率看1400例 凸显法轮功祛病健身之功效

亲爱的听众朋友，你们好。现在是热门话题节目。我是欣悦。

一年来，中国政府对法轮功的镇压，使法轮功在中国家喻户晓，也使世界各国更多的人们知道了法轮功。然而有关法轮功的许多问题仍为许多人不解。去年四月二十五日的中南海事件以来，中国政府对法轮功展开了前所未有的宣传攻势，声称炼法轮功导致1400人死亡，法轮功是一个严密的组织，法轮功学员利用邪教扰乱社会秩序等等。然而国际互联网上无数的资料表明法轮功祛病健身，教人向善，与中国政府所说的完全不同。中国大陆的法轮功学员已没有任何为自己的信仰申辩的权利。那么到底谁是谁非？本节目将对有关法轮功的一些热门话题进行一系列的报导，以帮助听众更全面地了解法轮功。

本节目中采用了大量海内外法轮功学员的文章，报导。在这过去的一年间，千千万万的中国大陆的法轮功学员，海外各国的法轮功学员，用写信，电话，传真等等方式传达着他们在重压之下的修炼经历，对于法轮大法在世界洪传的思考，以及向世上所有善良的人们的呼唤。但由于中国政府对法轮功的镇压仍未停止，我们不得不略去人名和有关信息，以免中国政府进一步加害于他们。

第一个话题就是有关“炼法轮功导致1400人致死致残”的问题。

中国政府称，法轮功残害了1400多条人命，并以此作为把法轮功定为邪教的最主要的证据。对于法轮功残害人命的认定，中国政府既是原告，又是法官，还兼任了侦破和检察工作，法轮功学员没有任何说话的机会。至于法轮功究竟是如何导致死亡，主要说法为炼法轮功有病不让吃药不让就医，炼法轮功后导致精神失常而自杀或杀人。

首先，我们从科学角度看，关于1400例炼功致死的指控是不符合科学常识的。
官方统计所谓炼法轮功致死的人为一仟四百多人，且不说这些人是否是真正地按法轮功要求做的修炼者，退一万步讲，假使这些人与法轮功有关，是不是就能据此判定是法轮功导致的死亡？这还要看这一仟四百多人是法轮功修炼者的极个别现象，还是超出正常死亡率的普遍现象。

生老病死是人类的自然现象。疾病是造成死亡的首要原因，在医学比较发达的美国，1999年人均寿命76.5岁。然而，每年每10万人中约487人死亡。每年仅急性心肌梗死就有100万人，其中10-15万人在几天内死亡，另外10-15万人在发病一年内死亡。医院的治疗，手术或者是药物治疗虽然不能挽救数百万的心脏病人，但是，我们不能因为有人死在医院里，就认为是医院的医疗手段导致人死亡。如果一家医院的病人死亡比例在正常的病人死亡率范围，就不能随便地说是医院导致病人死亡。

在中国早些时候调查出来有几千万至一亿多人修炼法轮功，据中国统计年鉴1998所载的全国平均死亡率，一千万人中每年约有六万五千人死亡。那么，在数千万法轮功修炼者中，每年应该有数十万的人由于各种原因而自然死亡，而官方统计所谓炼法轮功出问题的人为一仟四百多人，假使这些人与法轮功有关，其出问题的比例远远小于法轮功炼习者的自然死亡率，所以1400例不是超出正常死亡率的普遍现象。

事实上，炼法轮功可以达到祛病健身的效果，这是数千万法轮功修炼者中的普遍现象。下面我们选摘两则中国大陆的报纸在开始镇压之前对法轮功的报导：

《羊城晚报》1998年11月10日刊登了一篇题目为“老少皆炼法轮功”的文章。文中写到，11月8日，广东省体委武术协会有关领导到广州烈士陵园等处，观看了5000名法轮功爱好者的大型晨炼活动。炼功者来自各行各业，年龄最大的93岁，最小的仅两岁。当时，广东省有近25万人修炼此功法。在炼功现场，体委的同志询问了几位法轮功的受益者，其中有一位女士原患高位瘫痪，全身70%部位麻木失灵，大小便失禁，修炼了法轮功以后，不久便可以站立，尔后又可以行走，如今红光满面，炼功的动作灵活自如。

《医药保健报》1997年12月24日报导了一篇文章，标题为“祛病健身首选法轮功”，文章记者写道“中国的气功以其独具的古老和神奇的风姿风靡神州，即而又飘洋过海涌向国外令世界震惊。作为保健报的记者，我曾决心发现一种对祛病健身有显效的功法以飨读者。谁料，在97年11月8日这个冬令时节的“小阳春”里，我与李洪志老师的“法轮功”望花立交桥活动站及新新小区活动站的学员结缘，竟使我实现了这一心愿。”

文中提到，在学法辅导站中，辅导员介绍说，望花立交桥站有450人能无论严寒酷暑坚持户外集体炼功。在座的学员分别向笔者介绍了修炼大法的神奇功效：一位65岁的老人是患病20多年的老病号，肝、肺、胃、关节全有病，体重只有35公斤。修炼法轮大法后经过了一个多星期的病灶加重反应后，一天比一天强壮起来，至今体重55公斤，面色红润，年轻。她的老伴是冠心病、小脑萎缩、脑血栓患者，经常处于休克与住院抢救的状态。学习法轮大法后出现了上吐下泻的全是黑色饼的现象，持续一周处于间断休克状态，但老夫妻二人信心坚定，互相鼓励闯过生死大关。之后他们焕然一新。一位70岁的政府退休干部，原先曾患胃病、脑血栓，每年都进行稀释血液治疗，每日都口服药物。炼此功法几个月后，一切症状都消失，连混合痔疮都好了，满面红光。一位副厂级干部因患乙型肝炎四处求治无效而与法轮功结缘，之后才真正扔掉药罐。现在其父母兄弟及妻子都进入这个行列，一家人身心健康，和睦幸福。

这位记者最后写道，“交谈之中令我体悟到，人之将老、死之将至，人生之秋阴云密布，无以寄托的恐惧换成了大法在握，病奈我何的旷达。来到炼功场地，仍是绿树葱茏河水清悠，怡然自得的人们陶醉在生机盎然，其乐无穷，世外桃园人间净土般的境界。”

亲爱的听众朋友，由于时间的关系，关于1400例这个话题，我们今天就说到这里，明天我们将继续这个话题，感谢您的收听。我们明天同一时间再见。

下
一
页

上
一
页


1400案例的背后

下
一
页

上
一
页

主
目
录

次
目
录

官方媒体栽赃陷害 肆意妄为

亲爱的听众朋友，大家好。又到了热门话题节目时间了。在今天的节目里，我们首先继续播报中国大陆报纸关于法轮功的报导。

1998年12月31日的《深星时报》---热点专题报导：十二月廿六日上午，深圳体育馆前面的广场上，两千多名来自各行各业的法轮功爱好者排着整齐的方阵，集体汇炼法轮功。在深圳大学晨炼的人当中，一群由卅多人组成的习炼法轮功的小方队，在祥和的音乐中格外引人注目，这些人中既有高级知识分子，又有学生。他们都是看到周围的同事或同学受益于法轮功而加入炼功行列的，通过修炼法轮功，强健了身体。一位大学教授告诉记者：“炼功前我患有肝炎、糖尿病、耳聋等多种疾病，对于前两种我可以用药抑制，但我是个教育工作者，耳聋对我带来的压力太大了。在我修炼法轮功后，这么多疾病完全消失了，精力、体力都越来越好，使我增加了对工作的信心，承担的课程越来越多，人也变得开朗。”

下面我们来谈一谈中国官方所报导的几个所谓的炼法轮功导致精神失常的例子。法轮功是涉及到数千万人参加的群众活动，作为国家的通讯社和报纸，在没有对大面积的人作出科学调查的情况下，报导个别人自杀或杀人，并断定是炼功造成的，是不负责任和不公正的。另外，如果不去了解法轮功的功法与功理本身有没有导致人出现杀人，自杀，或精神病的因素，作为官方的报导，把法轮功与杀人，自杀，或精神病联系在一起，是违反法律与职业道德的。一个人杀人，自杀，或出现精神病，如果他自称，或报纸认为其人是炼法轮功的，但这人的言行，不符合法轮功的功法与功理的基本要求，就不能说是法轮功造成的。比如一个病人，如果不按照医生的要求去服用药物，吃错药出现的后果不能说是医生的责任。

新华社1999年12月3日报导了一则“河北省任丘市近日发生一起‘法轮功’炼习者朱长久残杀亲生父母的恶性事件”的消息，在海内外反响很大。该报导中的朱长久，河北省任丘市青搭乡张各庄村人，自97年患精神病，他妻子边立新经常发现他精神恍惚及胡言乱语，言行异常，但99年初病情有所好转。99年7月，中国政府镇压法轮功后，他父亲朱振虎将他的法轮功书烧掉，村干部及乡派出所公安又天天找他谈话，在巨大压力下，朱长久旧病复发。十一月二十五日，他不穿衣，赤条条的，整天傻笑，两眼发直，第二天(二十六日)凌晨，他突然用铁锤将父母杀死。这本是一宗精神病患者发病错杀父母的案件，大陆媒体发布的新闻稿完全不提他患病事实，却以“法轮功分子残杀父母”为题，将责任推到法轮功身上。官方媒体的新闻稿完全抄自《河北日报》一份内参报告，该内参中将“朱振虎”错写成“朱振亮”，官方媒体也照抄不误，不过，内参中提到朱长久是精神病患者，官方的报导却刻意隐瞒这个重要事实。

另外，在中国黑龙江省牡丹江市，也发生了一件无端栽赃，陷害法轮大法的事：一个叫张清贺的工人，因患贫血、神经衰弱及其他慢性疾病，曾服过8个月中药。后因支付不起药费，经医生开方自己配药吃。但由于不懂药理，他自己往里加了两味中药，服药后，他就处于意识不清，不能自制的状态。一天他吃完药后准备自杀，被他母亲和妹妹发现了，前去劝阻，他在药力作用下出现杀伤自己亲人的事件。令人不可理解的是，张清贺被牡丹江市公安局爱民分局收审后，多次被逼强制承认炼过法轮功，并被逼迫承认是因为炼了法轮功才出现恶性事件的，而且告诉他承认了就可以不被判刑。

99年10月28日，侨报在头版醒目位置上，刊登了一篇题为“闽籍青年在美炼法轮功发疯”的文章。侨报上所提到的“闽藉青年”姓林，99年10月29日，有法轮功学员在纽约的曼哈顿找到了这位小林的舅舅王先生。交谈之后，发现一些事实与侨报所说的根本不同。王先生称，他的外甥小林是几年前由福建长乐偷渡来美国的，来美后一直在佛罗里达州的餐馆打工挣钱，以偿还5万美金的偷渡费用。由于工作繁重，加上想念在大陆的妻子和女儿，精神和身体上压力都非常大，一年多前，腰部开始经常剧烈疼痛。后来有一个餐馆同事教了他一种气功，从此小林就经常讲话不正常了，比如说什么自己有很大的功能“能给人治病”，还常说“主降临我的身体了”等等。

从以上的几个事例，中国官方的报导与事实不符，与法轮功的功理不符。法轮功明确规定：危重病人和精神病患者不宜炼功。法轮功创始人李洪志先生在面授班期间，更是多次规劝危重病患者和精神病患者离场。李洪志先生的所有著作，没有一个字，教人或暗示杀人和自杀；相反在〈转法轮〉一书中明确指出杀生是造业。在该书第七讲“杀生问题”中，李洪志先生明确指出：“杀生这个问题很敏感，对炼功人来说，我们要求也比较严格，炼功人不能杀生。不管是佛家、道家、奇门功法，也不管是哪一门哪一派，只要是正法修炼，都把它看得很绝对，都不能杀生，这一点是肯定的。”

同时，真正的法轮功学员也不会自杀的，因为李洪志先生在〈法轮佛法（在悉尼讲法）〉一书中回答弟子问题时明确讲＂自杀是有罪的＂。在《转法轮》第六讲中，李洪志先生强调：”我们在常人社会中修炼，孝敬父母、管教孩子都是应该的，在各种环境中都得对别人好，与人为善，何况你的亲人。对谁也一样，对父母、对儿女都好，处处考虑别人，这个心就不是自私的了，都是慈善之心，是慈悲。”。可见法轮功的法理没有造成自杀等恶性事件的因素，把法轮功与这类事件扯在一起是中国官方为了镇压法轮功，用来栽赃，陷害的手段。

亲爱的听众朋友，由于时间的关系，关于1400例这个话题，我们今天就说到这里，明天我们将继续这个话题，感谢您的收听。我们明天同一时间再见。

下
一
页

上
一
页


1400案例的背后

下
一
页

上
一
页

主
目
录

次
目
录

官方报导随意定罪 视如儿戏

亲爱的听众朋友，你们好。在今天的热门话题节目时间里，我们要告诉你一个事实真相。

由于官方的报导可以随意的给法轮功定罪，不需要医学和科学的证据，也不用承担任何法律责任。有些中国的报纸甚至用完全捏造的自焚事件来诬陷法轮功。下面请听一位法轮功学员写的关于深圳《女报》杂志刊登捏造文章的调查报告。
2000年第2期深圳《女报》杂志刊登了一篇文章《独家揭秘：……渭南自焚》，在深圳引起了一些反响。为此，笔者专程赶到陕西，了解这篇文章的来源及其真实性。

2000年1月21日，笔者乘机抵达西安咸阳国际机场后，直接打车赶到三原县寻找该文的作者。还算顺利，大约下午三点多在作者父母家找到了他，是三原县某工厂的工人，业余爱好写作。以下是我们的交谈过程。

我说：“我从深圳来。你的文章在《女报》已经发表，在深圳引起了反响，我来这儿了解一下，你这篇报导是不是欠真实。”

他说：“就是假的也不会有什么问题。”
我问：“你这篇完整文章来源于哪里？你是否采访过文章里边的主人公家属？”
他说：“没有，是我在渭南的一个朋友告诉我这件事情的大概，有些细节是虚构的。”
我说：“那主人公张之雯去北京的事就是虚构的了？”
他含含糊糊地说：“去北京的事有，去北京后的事是虚构的。”
（我想，还是从他那篇文章的故事开头谈起比较好。）
我问：“你了解法轮功吗？你周围有没有人炼法轮功？”
他说：“不了解，也没听说谁练，都是从电视、报纸上知道的。”
我说：“你文章里张之雯的邻家大嫂向张介绍法轮功的一些话语，和电视、报纸报导的如出一辙，是从电视、报纸上得来的吗？”
他不好意思地笑笑说：“是。”
正在交谈间，又来了两位先生也找作者。我先说明我的来意，没想到他们也是为这事来的。其中一人自称是陕西省记者协会副秘书长，因这篇文章在上海一家报纸上发表，海外媒体向中国询问此事，上级派他们来了解情况。
作者这时显得很紧张，说：“我是听渭南的一个同学提供的情况，采用了小说手法写的。”
副秘书长的陪同说：“你知道这样做的严重性吗？如果李洪志在这儿，他完全可以起诉你。尽管定了他是邪教，我们也要实事求是嘛。”
副秘书长说：“你都给哪些报刊投了稿？”
作者说：“我先给河南一杂志投稿，但他们向我要有关照片，我没有找到，他们就没发表。然后，我才给深圳X报和上海X报投了稿。”
副秘书长又教育了他几句后，说：“你把文章来源的经过大概写一份给我，以后其他任何人都不要给。”

作者要求我回避一下，他要和省记协会这位副秘书长单独谈谈。大约二十分钟后他们谈完，副秘书长对我说：“考虑到他的前途，年轻又无经验，我就不让他写了。这件事就是去渭南也无法查，只能说事出有因，查无实处。”他们走后，我还想和作者详细谈谈，这时他态度已比较生硬，说：“事情就是这样的。”我一看已没有谈下去的必要，也不会有什么结果，便起身告辞。乘五点多钟的汽车回到西安。

2000年1月22日笔者乘长途汽车于上午9:10到达渭南市，寻找该文里边主人公张之雯的家属，了解事情的真相。结果令笔者深感震惊。

大约9:15，在渭南市汽车站附近询问几个当地市民，他（她）们都没听说过文章中的故事。

大约9:30，打车到城市最北边的一条街。出租车司机也未听过此事，沿路询问数名市民，包括穿制服的公安人员，均未听说有此事。

大约9:50，在市消防大队一支队，消防队员都说没听过此事，不过他们告诉我，周围的几个镇曾经发生过几起火灾，也许有我要找的。

大约从上午10:00到下午1:30，我租了一辆出租车，去到固市镇、下吉镇、官道镇等派出所，中途又打电话给龙背镇、吝店镇、交斜镇等派出所（属渭南市直接管辖的农村就是这几个镇），查询结果是在他们辖区内均无此事发生，我和司机还沿途询问了几十个当地群众，他们都没听说过此事，我只好返回渭南市。

出租车司机很热心，陪着我连午餐都没吃，又接着在市内查询。我去了渭南市另一个消防支队、环北路派出所、临渭区公安分局、渭南日报社，询问了市内、市郊无数市民，均未听说过此事。最后我去到渭南市公安局，向门卫人说明来意，他让我上楼到110报警台的房间去问，110的接线小姐打电话问值班领导，回答说无此事，她还告诉我没接到过这样的报警。从公安局出来后我仍不甘心，打电话给114，查到了渭南市管辖的所有县公安局的电话号码，与各个县公安局联系查询，结果都是：“没有”“没有”“没听说”“没有”……，此时已是下午4:30。

两天的走访调查结果：根本就没有张之雯此人，更没有该文中的事情。结论不言自明，就是一句话：《独家揭秘：……渭南自焚》一文完全是捏造的。

另：《女报》杂志刊登了《独》文后，马上就有深圳法轮功学员去该杂志社，向编辑反映情况，善意地告诉他们：不会有这样的事情发生，希望他们能够认真调查清楚事实真相。没想到，该杂志的编辑不但听不进去法轮功学员善意的劝告，反而立即通知公安局的人来抓走了几个法轮功学员，而且无缘无故将他们拘留。
亲爱的听众朋友，由于时间的关系，我们今天就说到这里，明天我们将继续这个话题，感谢您的收听。我们明天同一时间再见。

下
一
页

上
一
页


1400案例的背后

下
一
页

上
一
页

主
目
录

次
目
录

法轮功不让人吃药吗？

亲爱的听众朋友，你们好。现在是热门话题节目。在昨天的热门话题节目中，我们谈到了有关1400例的一些事实，今天我们继续来谈谈相关的话题，也就是：法轮功到底能不能治病，炼功和吃药有什么关系？

炼法轮功到底和吃药有什么关系呢？

其实法轮功根本就没有要求不吃药，而只是讲出了修炼与吃药的关系。法轮功也不是用来治病的。法轮功创始人李洪志先生在其著作《转法轮》中说“我这里不讲治病，我们也不治病。但是真正修炼的人，你带着有病的身体，你是修炼不了的。我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。我们强调一点：你放不下那个心，你放不下那个病，我们什么都做不了，对你无能为力。”李洪志先生又说“天天光炼这几套动作，就算是法轮大法的弟子了吗？那可不一定。因为真正修炼得按照我们所说的那个心性标准去要求的，得真正地去提高自己的心性，那才是真正的修炼。”李洪志先生在《在悉尼讲法》中说“过去我们一直不让精神病人和危重病人进场，也就是说，这个危重病人你叫他怎样放下那颗心，他也放不下。”

由此，我们可以看出，李洪志先生根本没有要求学员不吃药，而只是学员们炼功后根本就不需要吃药就能达到强身健体，也就不用吃药了。而有些人没有真正理解法轮功的功理，而强行不吃药结果出了问题。

任何药物都有禁忌，病人没有服从药物禁忌而出了问题能说是医院、药厂的事吗？《转法轮》以及李老师的其他著作中多次强调危重病人、精神病人不让进班，而这些人就是不听。就象病人有病乱投医，不管是什么药就吃，出了问题不能算是医生和制药厂的事。据多维新闻网报导“中国内地卫生当局表示，在各级医院留医的病人之中，每年约有十九万二千人是死于药品不良反应。当局指出九零年在中国聋哑儿童一百八十二万多人，当中超过半数是因滥用抗生素，引起药物中毒性失聪。”

那么法轮功到底能不能治病呢？

让我们先来听一听中华人民共和国公安部所属中华见义勇为基金会1993年8月31日致中国气功科学研究会的感谢信，信的部份内容如下：

“中国气功科学研究会张震环理事长：

由中宣部和公安部联合召开的第三次全国见义勇为先进分子表彰大会，于日前胜利结束。参加会议的一些代表，因同犯罪分子英勇斗争而致伤残，在常规的医务治疗后依然带着不同的病状。为帮助见义勇为有功人员解除疾苦，中华见义勇为基金会曾正式向贵会提出请求，邀请中国法轮功主持人李洪志先生，在会议期间为见义勇为先进分子提供气功康复治疗。

8月30日李洪志先生带领一批法轮功气功师，来到会议上为近百名会议代表治病，治病效果之显著得到了普遍的称赞。接受治疗者有的因刀伤、枪伤留下的后遗症，经治疗后立刻解除了疼痛或麻木、乏力的症状；有的是脑外伤造成的后遗症，经治疗后立刻感到头脑清醒，解除了头痛、眩晕等症状：还有的是当场就消除了身体上的肿瘤；有的是在24小时内就排除了胆结石；也有一些是胃病、心脏病、关节病等病状患者，经治疗后都在当场感受到了消除病状的效果。在近百人的治疗中，除一位轻病患者没有明显感受外，其余全部获得了不同程度的明显疗效。经法轮功治疗的代表们对中华见义勇为基金会作出这一安排非常感激，说这是为见义勇为先进分子作的又一件实事。而直接为代表们做了这一实事的是中国气功科学研究会各位领导和李洪志先生。这也是支持全国人民群众发扬见义勇为精神的实际行动。为此，我会特向您及中国气功科学研究会各位领导和李洪志先生表示诚挚的感谢！”

中华人民共和国公安部主办的《人民公安报》1993年9月21日作了关于李洪志先生亲率弟子为全国第三届见义勇为先进分子表彰大会代表免费提供康复治疗的报导。

8月30日中国法轮功研究会会长李洪志先生，率弟子们为参加全国第三届见义勇为先进分子表彰大会的代表们提供康复治疗。李洪志先生说：“凡是经中华见义勇为基金会确认的全国见义勇为先进分子，都有资格获得本功法的免费咨询。”

国家体育总局曾于98年派出调研组到长春和哈尔滨对法轮功进行调研，分别召开了各界法轮功学员座谈会。与会的学员实事求是地介绍了他们为什么修炼法轮功、法轮功有哪些好处，以及他们的意见和要求。调研组组长某负责同志发表了讲话，摘要如下：

“......刚才大家谈到的功法功效问题，这个没有疑义的，都是肯定的。如果这里边有某些方面有出偏的情况，那么这里边有多种原因。你没照他的方法去修炼，可能出现这个情况，任何一个功法，不可能一点偏也不出，本身也不符合客观规律的。

通过调查了解，长春有十几万人在炼法轮功，而且层次较高，有十几所大专院校的教授、博士导师、高级干部，还有从工人到知识分子各个层面上的都有，确实功效很显著。这一方面没有疑义。但是从社会上反映的情况来看，对法轮功有些误解，争议，我们通过了解有些问题已经弄清了，但是还要进一步调查了解。

再一个是排医性，排他性的问题。如果说李洪志老师没这样讲，是我们下边理解的问题，那我们要把学员和老师要分开。下边学员说这个说那个都是可以的，但是不能把这算在李老师身上。比如说，排医性问题，李洪志老师在那个地方说的，因为在讲学里或者在著作里没有这个说法，这个要以事实为根据处理这个问题。必须是李洪志老师本人怎么说的，不要哪个人反映的，听这里说的，听那里说的，那不行，不能作为依据。

我们希望这些大的功法能够纳入国家的渠道，便于更好地发展。小平同志讲几个有利于，我们就去做。如果说这个功法从根本上有利于人民的身心健康，有利于老百姓的根本利益，我们就应该大力支持。”

亲爱的听众朋友，由于时间的关系，关于法轮功与治病这个话题，我们今天就说到这里，明天我们将继续这个话题，感谢您的收听。我们明天同一时间再见。

下
一
页

上
一
页


1400案例的背后

山东蒙阴县宣传部捏造“练功致死”案例

山东蒙阴桃曲镇居民石增山的女儿患有先天性心脏病是左邻右舍们都知道的事实，医院都说治不好，她死于先天性心脏病是附近居民尽人皆知的事实。然而为了取得有说服力的揭批材料，为了向上级邀功，蒙阴县宣传部组织专人编写了一份材料，说石的女儿炼法轮功，不让吃药、不让打针，最后死了。要石增山配合电视台，念这份稿子录象，石不能出卖良心说假话，就不同意，结果镇政府组织了一批打手用了三个晚上对石进行非人的折磨、毒打，最后石增山屈服于他们的淫威之下，被迫做了不想做也不应该做的事，说了假话，配合电视台录象“揭批”，造成终生遗憾。

知情者
2000年10月

被收入”1400例”的家属谈---是炼功致死的吗?

我的妈妈名叫马锦秀，原住在北京市宣武区广安门外三义东里4-041号，她被算在炼功致死的那1400多人之中，她的事还上了电视台。下面我就讲一讲真实的情况。

在我还是一个初中生的时候(1981年)。我的母亲就患了糖尿病，每次测都是4个“+”号。她还经常感觉心慌。为此，她曾把我托付给我的华姨，嘱咐华姨，万一自己有什么不测，托华姨来照看我们三个孩子，照看我的姐姐、哥哥，尤其是最小的我。

10多年来，妈妈饱受疾病的折磨，每天每顿吃30多片药，可是身体却每况愈下，还曾经在94年到95年两年中中风两次。两次中风，使妈妈出现了面部偏瘫，且越来越严重，两眉高低相差很大，两眼无神，脸色发黑，嘴角歪斜。第二次中风后，据医生说，一来，歪斜的面部很难恢复，二来，若再中风一次的话，怕是性命不保。妈妈在死亡的边缘上挣扎、挣扎。

直到1996年，妈妈学习了法轮大法后，这一切才有了彻底的变化。妈妈在看了李洪志老师的讲法录像后，觉得大法太好了，要修炼了。很快，妈妈身体有了奇迹般的变化，她一改多年捧着药罐子的习惯，停服了药物，坚持炼功、学法、修心性。她感到了多年未有过的身体一身轻松，面部的偏瘫迅速的恢复，高低相差很多的两眉2、3个月之内很快恢复到基本一个水平位置上，两眼出现了多年未出现过的光泽，歪斜的嘴角渐渐规正，走路速度比以前快了很多，脸色由黑变白，以前，干点活儿就累，现在忙活半天却觉得很轻松。因此，妈妈逢人便说，法轮大法太好了，你们看我的身体，比以前简直没法比了，浑身一身轻，糖尿病的症状全都没有了。我们的很多亲朋好友对此都有印象。街坊邻居也都有印象。

但妈妈也知道，自己炼功前一直多年身体不好，年岁大了，不知自己在有限的生命年限能否修成，就发愿，若今生修不成，下世接着修。发愿后，还将此事告诉我。直到1997年年中，妈妈出现了身体不适的状况，事情的经过是这样的：我同我姐住对门，一分钟前，妈妈在我屋里还好好的，一分钟后，妈妈刚到对门的我姐姐屋里，姐姐就大叫起来，说妈妈胳膊不能动了，家里人很快就送她去医院，住院后，医院就发了病危通知单。然后，妈妈一直在医院接受治疗，直到几个月后病故。

妈妈自得糖尿病等症状后，到97年去世时，经过了17年，在这17年中，有好几个妈妈认识的糖尿病的患者都相继去世了，所以，妈妈好几次都说，你看你某某阿姨，某某叔叔，比我后得的糖尿病，都比我先走了，还就算我活的长了。我还能得大法了，真是幸运。

妈妈虽然有一颗修炼的心，但有很多常人的心还没有放下。停留在身体的变化和对大法的感性认识上比较多一些。修炼起来提高的比较慢一些。炼功后，她虽然对金钱看淡了很多，不再像过去那样，到自由市场买东西跟人家计较，但我也曾记得，妈妈在病重期间，坐着轮椅，整理她的存款，为给儿子留下回来的路费。一次次地摔跟头，一次次地去找钱。我也曾记得，妈妈在公共汽车上，受到别人的辱骂而不放在心上，可是在医院里，当爸爸当着病友的面，训斥她时，她却忍不住将吃的仍在地上。从此，本来恢复得很快、已经可以动了的胳膊，立刻就不会动了，而且立刻连腿也变得不会动了。法轮大法是修炼宇宙特性“真、善、忍”的,李洪志老师讲：“心性多高功多高”；“气功是修炼，是超常的东西，不是常人中的体操，必须重心性才能好病或长功”。李洪志老师还讲：“我们还有一部份学员有一种错误认识，觉得一炼了法轮大法就像上了保险了，不会肉身死亡了。我们是性命双修的功法，修炼者可以一边修一边延长生命，但有些人在世间法中修得不够精进，老是徘徊在一个层次中，很吃力地提高了一个层次后，结果又徘徊于这一层次中。修炼是严肃的，所以很难保证在原定的天年不寿终的。”
试想，如果我妈妈不修炼，不炼功，得了17年糖尿病，而且几乎都是四个“+”号，又短时间内两次严重中风，她又能活多久呢？

妈妈在身体出现不舒服时，很快被送入医院，接受了大量的治疗，药也吃了，药液也大量注射了，并没有存在拒绝治疗、不吃药的问题。但结果呢？还是去世了。因为我们也都知道，医院是“治得了病、治不了命”的。

在医院的患者死了，能说是医院造成的吗？那么，为什么炼功的人死去了，就说是炼功造成的呢？如果一炼功，就都不会死人了，是不是全世界的人都会去炼功，而求不死了呢？每天因病而死的人，在中国有多少？找出的所谓上千因炼功致死的案例，在所有因病而死的人中又占了比例多少？在上亿炼功人中又占了比例多少？而那些广大的因修炼而久病痊愈、为国家节省了大量的医药费的修炼者，又占了炼功人的多少？为什么如此多的修炼者现身说法听而不闻，却要煞费苦心，找这些多年的重病人，虽然修炼，但到了他们天年寿终的例子，硬要说是炼功致死的呢？只要他们练过法轮功然后才去世的，就被扣上是炼功致死的帽子，这合理吗？都说是炼功人，他(或她)能不能达到炼功人应有的心性标准？只要炼了功，即使没有达到炼功人的心性标准，到了天年也不会死了吗？

作为1400多例因炼功而致死的人员的家属，我希望能把真实情况告诉大家。

一个法轮功学员
2000年1月26日

《人民日报》捏造法轮功致人死亡案例的真相－－李亭杀害父母案真相

河北承德市李亭是7.22以后《人民日报》所谓法轮功致人死亡的案例之一。事实上，李亭是一个精神病人，根本不是法轮功修炼者。李亭从小性格内向，孤僻忧郁，精神不正常（他父亲经常在单位讲）。中考后，因分数不够，父母花了几千元使他上了承德二中。上高中后，不能自控，不能正常上课。有一次上体育课时，因他精神失控，老师找到家长，带他去医院检查。经诊断确认精神有问题。后来因不能正常上课，其母亲申请退学。退学后，精神更加郁闷，不出门，不与人交往。据邻居说，李亭经常与父母闹气，并曾扬言要杀父母。父母曾为他在小卖部找了工作，后来人家看他不正常，怕出事将其辞退。

李出事前两、三天到住地附近的炼功点上去过，当时他推着自行车，手里拿着香烟，问炼功点的学员他能否练功，回答是可以，但必须先学法。此后他再没去过。这充份说明：第一：李亭不是法轮功学员，他抽烟就是一个最好的证明；第二：即使他有学功的愿望，也并没有开始修炼；第三：李亭精神不正常，属于不适合修炼法轮功的人，这是修炼法轮功的常识。虽然李亭杀了父母后自称是学法轮功的，但那只是一个精神不正常者的妄言，不足为凭。而有关当局居然以此给法轮功罗织罪名的，显然是荒谬的，站不住脚的。

2000年9月

被迫害致死也要收入“1400例”？

黄欣金，女，40多岁，甘肃省武威县西阳小学教师。

正月她到功友家串门，碰上来抓功友的公安，功友被带上车，黄说我也是炼法轮功的。从那以后，公安经常到她家，强迫她写与法轮功决裂的保证书，她宁死不写。公安通过教委对她施压，被开除教职，停发工资，丈夫也对她进行迫害，欧打。后来公安把她送进精神病院，进行了20多天惨无人道的迫害，折磨，回家后被软禁起来不让与任何人接触，十几天后的一天早上，她们家人说她跳楼了，她丈夫报告了公安局，摄了影，上了电视说，炼法轮功炼出了精神病，跳楼摔死了，没有任何法医检查就火化了。

她留下遗书，最后写着师父的话，“生无所求，死不惜留，荡尽妄念，佛不难修”。可想她头脑是清醒的，根本没有一点精神病，她的死完全是公安对黄欣金的迫害与摧残造成的。

由中国媒体渲染的致死率看法轮功之超常

最近中国媒体极力渲染743人因练习法轮功致死。且不说这些人是否是真正的法轮功修炼者，退一万步讲，即便是这些人与法轮功有关，即便法轮功修炼人数仅是官方最近所称之二百万，而非早些时候调查出来的几千万或者是再早些时候统计出来的上亿，中共媒体极力渲染的致死率也仅是743/2000000，等于0.03715%，比起中国统计年鉴1998(http://www.stats.gov.cn/information/nj98/d021a.txt)所载之1997年全国平均死亡率0.651%来，仅是1/17.5，足见法轮功之超常。

更何况这743人是如何极尽能事而搜罗来的，先不说这些人是不是都因练法轮功而死，也不提这个数字是如何编凑出来的，单就这个数字本身而言，它比1992年至1999年的七年（而不是一年）中所有炼法轮功的人中总死亡人数远远要大。中国用这样的假数字大作文章，到底说明的是什么问题呢？

更何况来学法轮功的人中，很多当初就都是上了年纪的、离休退休的、百病缠身无从解脱的、得了重症绝症的，包括那些因发现已到了癌症晚期被医院宣告死期的。这样的人群在一般情况下不正是死亡率较高的吗？可是，因为他们当中的绝大多数人读了《转法轮》后，都能在日常生活中真正按照“真善忍”的要求不断提高自己的道德水准，所以炼功不久就都从疾病的痛苦和死亡的威胁中彻底解脱出来了。这也正是很多老年人和当初的重症病人能做到坚修大法心不动的开始。难道这不正是法轮功之超常性的一个有力证明吗？

李洪志老师做报告时一再强调“有病赶快上医院”，“别耽误了”，还有“重病人和精神病人不能炼法轮功”。近来更是进一步向社会澄清：“我讲了修炼与吃药的关系，吃药是修不成佛体的。但我从来没有讲过不要吃药。”（请参阅报端“我和中央情报局没有来往”等采访文章。）

大家都知道短跑强化训练是为了竞技而不是为了治病。如果一个短跑教练告诉想通过参加强化短跑训练班达到祛病健身目的的严重心脏病患者：“有严重心脏病的不能参加短跑训练”，“知道自己有心脏病的赶快上医院”，而心脏病患者坚决不理睬教练提醒，结果在自作主张的短跑冲刺练习中猝死了，而他的家人去法庭告短跑教练误人性命，法官会判教练偿命吗？

况且，故人家属是否能百分之百代表其本人意愿还是个问题。还拿上面那个例子说，如果那严重心脏病患者是抱着“不成功便成仁，一切后果自负”的信念决意参加短跑的，他跑死了也是死而无怨的。事后家人代表他申冤，他在那边若是有知，又会做何感想呢？

任何人吃不吃药、上不上医院，哪怕是别人如何劝说，只要理智清楚，最后不还得自己做决定吗？如果一个人得了急病或重病，我劝他上医院，结果他医治无效或干脆死在手术台上，按照中国政府的逻辑，我也是犯了大罪的，因为是我叫他上医院的，这合理吗？

再推广些，中国卫生部一定是告诉所有的人“有病要上医院”。那么几十年来，全国死在手术台上的病人恐怕也是成千上万，用同样的逻辑，是否要把历届中国卫生部长都通辑了才能平民愤呢？

太荒谬，太滑稽！看了中央电视台的电视片后，连我来自农村、几乎没有文化的继母都说：“真是鸡蛋里面挑骨头！”

法轮功学员
1999年8月


“天安门自焚疑案”
◇ 一位农民大法弟子的诗
◇ 深入分析“天安门自焚案”的疑点
◇ 真相：识正邪
◇ 返回主界面

一位农民大法弟子的诗

【明慧网】
法轮大法"真善忍"
修心炼功做好人
于国于民无一害
世界各国都欢迎

江泽民是害人精
镇压大法又殃民
信访部门不准访
和平请愿又不行

广播电视不可信
真为假来假做真
只准州官瞎放火
不许百姓来点灯

诽谤漫骂我师尊
造谣欺骗老百姓
恶风纵使推千浪
正气终究放光明

大慈大悲我师尊
为救世人下凡尘
操尽天上人间事
一帆引来亿帆行

大法弟子不杀生
绝不放火来自焚
叫醒众生动脑筋
切莫上当恨好人
汽油哪有随身带
火烧气管能大声
提前预知要烧火
灭火器材早在身
电视记者真走运
不然哪有这充份
都是江贼在演戏
目的就是嫁祸人

我劝世人要清醒
莫让迷雾遮眼睛
有朝一日真相显
善恶有报见分明

2001年4月11日

世界法轮大法电台频率：北京时间早上6～7点15.67，15.68，15.69，15.70，12.12，12.13，12.14，12.15，13.575，13.58，13.585，13.59MHZ；北京时间每晚10～11点9.35，9.37，9.38MHZ；
请用国外代理服务器绕过封锁，访问明慧网 http://www.minghui.ca


天安门自焚疑案

"天安门广场自焚"分析

欢迎在明慧网下载自焚真相的VCD和Realplayer片子：www.minghui.ca

【主持】2001年1月23日下午，有五人在天安门广场自焚。对于这一悲剧，中国大陆官方媒体说是法轮功学员要自焚升天。法轮功在海外立即声明指出，法轮功反对杀生和自杀，自焚不是法轮功所为，并要求允许公开地调查这一事件。

那么事实的真相如何呢？从大陆官方报道的镜头来分析，我们提出几个关键的问题，希望帮助观众更全面地认识这一自焚事件。

【画面】是自焚还是骗局？

【主持】新华社在事发两小时后就向全世界发布了英语新闻。通常新华社的每一篇报导都要经过上级的层层批准。而这次对在天安门自焚这等罕见大事的报导，却一反常态，连驻京外国记者都惊讶不已！

【主持】在天安门广场自焚，理应是个突发事件。但如果把中央电视台“焦点访谈”节目进行慢镜头播放就暴露出官方事先有准备。

【画面】为什么官方有备而来？

【旁白】从画面上看，拍摄自焚现场的长焦距镜头是从高处拍摄的，摄像机镜头是移动的，并且跟踪拍摄了整个事件。镜头首先跟着警察，然后随着警察移动到事发地点。这说明整个拍摄过程是事先安排好的。

新华社报道，王进东首先点燃火焰，“4名警察立即取出灭火器”“不到一分钟，迅速扑灭了火焰”。在天安门自焚，史无前例，广场上没有灭火器，警察也不会背着灭火器巡逻。怎么可能4个人立即拿出数个灭火器？

王进东右边拿着灭火毯的警察，没有紧急扑火的运动感，他拿的灭火毯是静止下垂的，好象是为了拍照而摆好的姿势，这样的镜头场面发生在整个突发事件的一两分钟以内，而且摄影机处在最佳的拍摄角度，这会是偶然的巧合吗？ 这不免让人怀疑，是否整个事件是在刻意安排下拍摄的？

【旁白】中国政府声称那些特写画面是美国 CNN 记者拍摄的。但是 CNN 国际部负责人指出，CNN 记者并没有拍摄到任何画面。因为在事件的一开始，他们的摄影师就已经被逮捕，摄影器材被没收，他们绝没有机会拍到任何自焚镜头。

【旁白】为什么官方要撒谎呢？到底他们要想隐瞒什么呢？ 从中央台播出的画面我们可以看到，在自焚现场，有一个人背着摄影包，近距离拍摄了整个事件过程。这个摄影师穿着深色衣服，黑头发，不象是西方人。他又是谁？为什么警察不盘查他？

【主持】另据2月16日《北京晚报》报导：“每个自焚者身旁，都有三四名民警围着灭火。”如此推算：对5个自焚者救火共有近20个灭火器，如算上灭火毯恐怕要有近30个灭火器材。而从《焦点访谈》录像上看事发地点始终只有两辆IEVCO警车。如果灭火器来自这两辆巡逻警车，那么每辆车上要备有十余个灭火器材才够，警车岂不成了消防车吗？

【主持】类似的破绽还很多。比如，在自焚现场，12岁的刘思影生命危在旦夕，应赶快送医院，但在上救护车这么紧急的关头，居然有摄影师要拍刘思影的大特写，而且还要录下刘思影在痛苦中呼喊妈妈这让人心碎的声音，这不免使人联想到此举乃为日后驾祸法轮功提供素材，难怪人们说政府事先一定有策划。

【主持】知道有人要自焚而不制止，究竟为什么？ 在自焚事件发生前，江泽民镇压法轮功已达18个月之久，法轮功的和平抗议从未停止。用自焚栽赃法轮功，可以为继续残酷镇压提供借口。录像分析也表明，自焚者不象是法轮功学员。

【画面】 自焚者是不是法轮功学员？

【主持】自焚中的刘春玲，不仅没人证明她是法轮功学员，而且慢镜头分析中央电视台的录像，发现她不是被烧死，而是在现场被打死。

【画面】刘春玲被击打而倒地死亡。

【旁白】新华社说刘春玲自焚死亡，她是死于燃烧的火焰还是其他原因？如果把镜头放慢，可以看见当刘春玲正在火焰中挣扎时，有人 用物体猛击她的头部，刘春玲立即倒地，打击用的物体反弹， 从死者脑后飞出数米远，以极快的速度从空中落下，没有飘动感，不象是衣物等，看上去是一件重物。那么谁是凶手呢？如果把那一时刻镜头止住，可以看见挥动的手臂接近刘春玲的头部，一位身穿军大衣的警察正好站在出手打击的方位。

【画面】再放刘春玲一场戏的慢镜头，重点在条状物上。主持有动作示意。

【主持】刘春玲脑后飞起来的条状物，有人说是打人的凶器，有人说是刘春玲的发辫，有人说是刘春玲的衣物。但是，不管是什么，这件物体不是顺着强大的灭火剂气流方向飞出，而是腾空而起，逆向朝着拿灭火器的警察飞去。 说明这个物体不是灭火器冲下来的，而是重物击打脑部所致。

【主持】另一名据说是事件具体组织者的王进东，身分就更为可疑。大家看这个镜头，是由在王进东正前方的摄像机近距离拍摄的，拿灭火毯的警察为什么犹豫不决？原来他在等王进东喊有关法轮功的口号。好，准备就绪，呼口号，表演完毕，灭火毯终于盖了上去。我不是在随便猜想，这场戏太重要了。事实上，在现场录像中，只有王进东看上去与法轮功有关。新华社在其长篇报道中就是依据王进东的这个打坐姿势和喊的口号，证明自焚者是法轮功学员。然而令人不可思议的是，这个自焚的王进东， 从喊的口号到炼功动作都不是法轮功的。他可以蒙得了新华社记者，但是却骗不了真正了解法轮功的人。

【画面】慢放王进东的镜头，主持演示打坐动作，用字幕

【主持】法轮功要求的是双盘，至少也得是单盘。而“王进东”做的是散盘。说王进东自96年开始，修炼好几年了，可至今连散盘都把腿翘得高高的，完全是一个门外汉。

【主持】在王进东的结印动作中，两个拇指上下重叠在一起，不是按法轮功要求的两拇指指尖接触。这是法轮功非常基本的炼功动作。

【画面】显示口号字体 “宇宙大法是人人必经的大法"

【主持】王进东喊的口号，被新华社奉为至宝，却根本不是法轮大法里的内容，因为佛家讲，法度有缘人，法轮功非常讲缘分，这个法不是人人都能得的，怎么能是人人必经的大法？真正对法轮功有了解的人，从王进东的动作和他喊的这句话，就能看出他不象法轮功学员，不能不怀疑这个人的真实身份。俗话说，外行看热闹，内行看门道。而且，新华社报道王进东严重烧伤，可他声音洪亮，底气十足，哪有烧伤的样子！

【画面】真假王进东
【旁白】从官方提供的王进东自焚前王进东的照片，王进东脸颊消瘦、小骨架，而自焚的“王进东”却是大脸盘、大骨架，齐刷刷的头发边缘，比例失调的面部象是带了假发或面具，难道有真假两个王进东？

【画面】王的耳朵

【主持】好好看看两个人的耳朵，真的王进东是长耳朵，而假的是圆耳朵。

【主持】很明显，王进东被掉包了，自焚的王进东并不是真的王进东。

【画面】王进东的塑料雪碧瓶

【主持】请注意这里一个细节：王进东的两腿中间还放着盛汽油的塑料雪碧瓶。官方报导说王进东被严重烧伤，但是电视上他两腿中间盛过汽油的塑料雪碧瓶居然完好无损。如此明显的破绽，不能不令人怀疑这一切都是在演戏。

【主持】如果您对部队生活熟习的话，王进东是以中国军人标准的盘腿姿势坐在地上。所以有人怀疑这个掉包的王进东很可能是个公安的内线。

【主持】新华社关于刘春玲的报道也是前后矛盾。按照新华社记者1月30日“自焚事件始末”的长篇报导，刘思影“在妈妈的影响下，1999年3月她开始在家练习法轮功。”也就是说，刘思影的妈妈刘春玲最晚也得在1999年3月已开始练习法轮功，是法轮功遭到镇压之前开始练习的老学员。

【主持】然而美国著名的华盛顿邮报的一篇报导使得这一说法站不住脚了。华盛顿邮报记者菲力蒲.潘(Phillip Pan)亲自到刘春玲的家乡开封实地调查，邻居们说从来没有人看见过刘春玲练法轮功，刘是从外地到河南的，有个老母亲和12岁的女儿，无依无靠，在酒吧打工为生。

【主持】华盛顿邮报的这篇报道广为流传，新华社记者被迫改变说法来圆慌，二月八日新华社记者在报导中说刘春玲是镇压以后才练习“法轮功”的，躲在家练，害怕被别人看见。这篇报导还说刘春玲练功以后，常常打母亲，女儿。这与打不还手，骂不还口的法轮功学员相去甚远，说明刘春玲根本不是法轮功学员！

【主持】观众看到这儿，一定有一个问题要问，有谁这么傻，会被骗来自焚呢？谁愿拿自己生命当儿戏呢？2001年6月，在美国马里兰州举行了一场自焚真相研讨会，具体探讨了这一问题。

【画面】“自焚真相研讨会”片段：当然要找人来自焚，这可不是件容易的事……

【葛一夫博士】这前面不是说了吗，王进东是公安的托儿，他是个内线，可是你真要让他找几个人来自焚可太难了，不过你看他伤的厉害吗？一点事都没有，如果准备好灭火器，身上再穿上什么灭火的，防护的东西，不会有什么大的危险。对与生活有困难的人，或有难处的人，给他一大笔钱，有些人就愿意冒这个险。

【主持】很显然，无依无靠、在酒吧打工为生的刘春玲符合他说的条件。那么为什么在自焚现场要把刘春玲打死呢？你想，不死人怎么能挑起全国老百姓对法轮功的仇恨？一定是内定要她死，要用她的死亡来烘托整个自焚案的惨烈。让我们再看研讨会的另一个片段。

【画面】“自焚真相研讨会” 王力雄的《黄祸》 一段 到 XIA CHUN的“所以刘春玲不被烧死，也得打死。这就是阴谋者的残忍！”

【葛一夫博士】你们有没有看过王力雄写的<<黄祸>>一书，那个书中的故事讲啊！公安部找了一个身患绝症的女子，到天安门前自焚。条件呢，是给她一大笔钱，叫她在天安门广场上喊口号。然后保证说，在她身上可以安装一些装置，她不会疼。可是，当她真要点火的时候，她犹豫了，她害怕了，她不想自焚了。可是呢，她身上已经被人偷偷的安装上了引爆器、遥控器在上面。结果按钮一按，她身上顿时一片火海。因为她必须得死，这是内定的，她必须得死。

【主持】天安门自焚，西方媒体普遍认为，是因为中国老百姓被逼的走头无路，是以生命作代价的抗议之火。这是江泽民一夥最忌讳的。所以，在沉寂了一个星期后，中央电视台推出的“焦点访谈”把事件定性为“自焚升天”，与抗议脱钩。

【画面】“自焚升天”是谁的说法？

【画面】书中的话

【主持】法轮功教人按照真善忍生活，是一种修炼，有精神信仰的成份，最后达到圆满的境界。但是圆满与去死是两回事。用自杀升天来栽桩法轮功的确很恶毒。其实类似圆满升天的说法在各个宗教中都有。如佛教的涅，西方宗教讲的上天堂，西藏喇嘛教的虹化，都相当于圆满升天，但没有人讲要自杀。法轮功禁止杀生，同时明确说明自杀是有罪的。

【主持】在现场，除了我们前面分析过的冒牌的王进东，不伦不类的打坐和似是而非的口号外，没有任何证据说明自焚者与法轮功有关。“自焚升天”是用自焚未遂的刘葆荣的口讲出来的，再配上到医院采访12岁的刘思影，用小思影的反悔来造成极为轰动性的效果。

【主持】刘葆荣是提供所谓“自焚升天”一说的人。

【画面】大字幕：可疑的自焚未遂者

【主持】刘葆荣原本很“痴谜”，但自焚时马上就“醒悟”，紧接着投入到中央电视台的“深揭猛批”的宣传中。在这一自焚悲剧中，刘葆荣的表演却增添了一丝令人哭笑不得的闹剧色彩。

【画面】在纸上画，中央电视台记者天安门采访警察

【主持】刘葆荣说“按照‘大法’说的，达到一定境界，圆满升天时烟应该是白的，可她们烧的时候全是黑烟。没想到会那样！”。 当时就醒悟了。

【画面】“自焚真相研讨会” 刘葆荣这儿有个可笑的逻辑，她觉得“德”燃烧应该冒白烟。。。到“刘葆荣说放下生死一段”

【葛一夫】刘葆荣这儿有个非常可笑的逻辑，她觉得德燃烧应该冒白烟，因为德是白色物质。业燃烧才冒黑烟, 因为业是黑色物质。法轮功里面也从来没有把德和燃烧联系过，而且按照一般的理来说，也没有说白色物质就是冒白烟、黑色物质就是冒黑烟。衣服不是先烧起来的吗？那冒什么烟呢？白衣服会冒白烟吗？这位老大妈啊，以这种非常可笑的逻辑，她否定了，在几秒钟之前，还要为之付出生命的坚定的信仰。刘葆荣事后又说，按照大法说的，元神走了，肉身留下，变成舍利子 这也不是法轮功的东西，而是有点佛教里的内容，这就反映出她根本不了解法轮功，她只是凭着她对佛教中舍利子的一些理解，还是怎么回事，任意发挥想象。所以，我看哪，她很可能是公安的内线。

【胡宗义】这几个内线有个共同的特点，他们不了解法轮功的内涵，法轮功除了炼功以外，还有一个很重要的部分，就是每天要读书，读大法的书。这叫做“以法为师”，这个刘葆荣张口闭口说她是按照大法说的，那她说的话就应该在大法书的里面都有。可是呢，她说的话在大法著作里面都找不到。

【主持】当时在现场美国CNN记者目击到此自焚事件，她当时离自焚者很近，但她没有看到点火自焚的4位妇女中还有个孩子。

【主持】而刘思影在中央电视台的节目中从头到尾都没有露出可供辨认的面孔。而且，有关部门也不允许新华社之外的任何采访，不允许自焚者的亲属探望，甚至威胁刘思影的祖母不可以接受记者采访。他们要掩盖什么呢？事件之后不到两个月，医院就宣布刘思影猝死，一切都成了死无对证。失去母亲的小思影是整个自焚事件中被用来挑起人们对法轮功仇恨的关键人物 ，但围绕刘思影，却有太多的谜团。

【主持】然而，在北京积水覃医院里的一场戏却引起了大家特别是医生们的质疑。我们听一听专家是如何说的。

【画面】受害者手术后唱歌，违反医学常识

【画面】“自焚真相研讨会”于建梅一段

【主持】中央电视台说是法轮功鼓动学员去自焚， 要在天安门制造流血。如果真是这样，等于承认自焚是江泽民残酷镇压的结果，而不是什么升天。需要明确指出的是，法轮功绝没有号召去天安门制造流血，中央电视台此说信口雌黄，根本就没有任何依据。那么，究竟谁需要制造自焚事件呢？

【画面】问题之四：谁在期待自焚案的出现？
【画面】主持，显示自杀率，死亡率的对比图表，炼功境头，游行

【主持】自焚的动机是个关键问题。江泽民把法轮功打成邪教快两年了，常常在电视报纸上宣传邪教要集体自杀，拿来与法轮功相提并论，企图给人造成联想错觉。但是即使按照大陆官方宣传中讲的法轮功练习者的死亡率、自杀率，也没有超出大陆百姓平均的死亡率和自杀率， 而且还远远低于正常水平。事实上在这次自焚事件前，老百姓对政府反法轮功的宣传越来越反感。法轮功的抗争完全是理性，和平，非暴力的，就连许多警察都不愿再继续镇压法轮功。如果江泽民想一意孤行，就必然会进一步挑起群众对法轮功的仇恨。

【画面】“自焚真相研讨会” 《自由时报》 一段。

【于建梅】我在自焚事件发生的前几个月，就在海外的中文报纸，《自由时报》上读到相关的报道，说是当局不惜牺牲打入法轮功内部的线人，制造自杀现场，还要弄的极其惨烈，这样才能打动人心，引发仇恨。

【画面】游行条幅“调查自焚真相”

【主持】从动机上看，一定要镇压法轮功的江泽民一夥有制造自焚案的嫌疑。自焚事件发生后，法轮功方面立即发表声明，指出自焚事件不是法轮功学员所为，并呼吁允许公开调查自焚真相。如果法轮功真的鼓动学员去天安门自焚的话，事情发生了应当赶快承认、利用才是，为什么反倒否认呢？

【主持】操纵自焚事件的人，做梦都想得到法轮功号召自杀升天的证据。可查遍法轮功所有的著作，只能找到不让杀生，和自杀有罪的话。

【主持】法轮功自92年传出，洪扬世界几十个国家，在大陆被镇压以前的7年里从没有法轮功学员自焚，在大陆之外全世界任何一个地区也从没有法轮功学员自焚。用几个人的个体行为来对法轮功整体进行攻击是没有道理的。大陆官方利用所谓的自焚事件来诋毁法轮功，就好比因为有学生自杀，就要把整个教育系统打成邪教一样，逻辑上实在荒唐。

【主持】如果自杀就可升天，为什么不去风景秀丽的山川湖泊，而去戒备森严的天安门自杀呢？为什么要选择最痛苦最麻烦的“自焚”方式呢？这是导演自焚事件者的一道难题。自焚者要制造轰动效应吗？为谁？为中央电视台用来揭批法轮功？说来说去，不过是一个圈套。

【主持】导演自焚的人，靠着严密封锁，不允许官方之外任何人调查真相，靠着一边倒的媒体轰轰烈烈的宣染，才得以在自焚事件上大做文章，在大陆蒙骗百姓，挑起对法轮功的仇视。这自焚的人中，有小孩，有女大学生，有母亲，有女儿，有老人，这个群体本身就有故意编排来打动人心的痕迹。

【主持】在大陆，人们听不到法轮功的辩护。如果江泽民一夥心里没鬼，为什么还要封杀法轮功的所有网站，害怕大陆人民了解真相呢？

【主持】江泽民利用自焚事件大作文章，等于自暴其丑。非常愚蠢。无论是什么动机，下岗工人也好，交不起苛捐杂税的农民也好，或者异见人士，甚至政府收买来的人，在天安门广场自焚，就是把中国人民生活的悲惨，淋漓尽致地展示到世界舞台上来了。

【主持】纸包不住火，真相终有大白的一天。观众朋友，江泽民一夥还在利用流氓手段继续迫害法轮功，各种阴谋陷害可能还会发生，希望您看过我们对自焚事件的分析后，认清江泽民一夥的邪恶，对过去，现在及将来发生的事情有更客观的认识。在大是大非面前，做出您正确的选择。


天安门自焚疑案

真相：识正邪

【明慧网】

自焚案 真蹊跷 几乎人人都知道
天安门前搞丑剧 陷害大法谁知道
本来漏洞又百出 精心策划难免疏
向来假戏难成真 只能一时惑人心

自焚案真可笑 惟恐人们不知道
新闻媒体天天播 弄来几个如是说

几个败类非修炼 演戏怎能没破绽
大法内涵全不知 说的做的不对路

谈自焚 真惊人 并且震惊佛道神
人家护法他自焚 谁信他是修炼人

本来自焚是自杀 杀生不是修炼人
歪曲正法还请功 圆满和此不搭边

自焚案 真可恶 谣言惑众搞邪术
杀人放火想成佛 天理本没这一说

为图近利敢谤佛 扰乱视听害自个
灭火录象太巧合 重物击头孤女亡

漏洞突出难掩盖 再演也是难自圆
冤案终将能昭雪 到时看你有啥说

诸如此类很多事 假戏真演欺良知
信邪信正自己选 善恶报应不遥远

2001年6月20日
诗/大法学员


法轮大法修炼者的心声

【写在前面的话】 亲爱的朋友，我们同为宇宙中的众生，同来在人世间生活，在忙碌中匆匆走着各自不同的人生之路。然而，您知道吗？宇宙是有法理的。世间的一切，包括你我他，其实都为宇宙大法所造就、所维持、所制约。 万古以来，宇宙的根本法理从未曾明示于人类，但是今天，这部宇宙最根本的大法----法轮大法直接就在人世间洪传，正平静地摆在你我他每一个人的面前，等着我们去发觉、去认识、去受益。 在过去的一年间，千千万万中国大陆和海外的法轮功学员，不断用各种和平的方式，向世人讲述着他们在艰难环境中的真实的修炼故事，传播着给与我们巨大精神力量的“真、善、忍”宇宙法理，呼唤着世界上善良人们的关注和支持。为了修炼，为了升华，为了对自己的生命负责，我们万分珍惜这千载难逢的机缘，也愿大家不要与命运最大的惠顾擦肩而过。 以下是从大法网站明慧网中选出的一份文摘，其中有修炼人的肺腑之言，也有善良人们的心灵之声。真诚希望您能静下心来读一读并有所收益。

大法修炼人
2000年8月7日

◇ “无神论”是未经科学证实的假说
◇ 致国务院宗教事务管理局局长及全体员工的公开信
◇ “只因为这是修炼。”
---向您谈谈法轮功修炼者的行为和心态
◇ 尊重事实遵守《宪法》
◇ 走近法轮功后的感想
◇ 普通老百姓的心里话
◇ 历史上一切迫害正信的从来都没有成功过
◇ 返回主界面


法轮大法修炼者的心声

致国务院宗教事务管理局局长及全体员工
的公开信

局长先生及全体员工：你们好！

近一个时期以来，报纸、电台、电视台铺天盖地，说“法轮功就是邪教”。贵局也在这种误导的带领下，投入于这场毫无理智，毫不节制的运动中。在此，我想发表一点个人看法。

播音员在念出“法轮功就是邪教”这句话时的语气、语调、架式，无一不让人联想起文化大革命时一首著名的歌：“无产阶级文化大革命，嘿！就是好！就是好呀，就是好，就是好！……”现在想来，这首歌是多么滑稽，但当时有多少人在虔诚地唱它！如果说法轮功真是邪教，或无产阶级文化大革命真的好，干嘛非要用“就是”这个词来拼命强调？足见说这话的人是多么心虚和多么想强加于人。现在媒体狂轰滥炸。歇斯底里的局面，难道不是已经很象那灾难深重的十年了吗？中国人民有能力抵挡又一次文革吗？

作为宗教管理局的官员和员工，我想各位对以下史实一定比我更加清楚：

在两千年前的西方，耶稣诞生了。在他诞生不久，就有预言家说，未来XXX的主已在这个城市诞生。与耶稣同时代的人绝对没有意识到耶稣有多么伟大，他在家乡传法时，遭到家乡人的耻笑。他们说，你不就是耶稣么，你不就是木匠的儿子么，你不就是谁谁的兄弟么，你的妹妹们不都在我们这儿么，你有什么法传给我们。耶稣叹了口气，说，大凡先知，除了在本地本家外，在其它地方都是受人尊崇的。说完就转身走了。

在两千多年前的印度，释迦牟尼诞生了。他虽然贵为王子，却深感人生之苦，因此发愿要出家为众生寻求一个解脱之道。王位、美女、世间的一切享乐及父王的苦苦哀求都不曾让他动心，他终于还是出家了。在菩提树下开功开悟之后，他开始了长达49年的传法。在这49年当中，他也一直在与包括婆罗门教在内的其它宗教进行着意识形态上的艰苦斗争。

几乎是在同一时代，在中国也出现了老子这样一位伟大的觉者，只不过他在世时未曾收授门人弟子，而是只给世人留下五千言的《道德经》就匆匆西去了。

我在此想说明的是，既然历史上能出现老子、耶稣、释迦牟尼这样的觉者，今天为什么就不能出现一个李洪志，出现一个觉者呢？不管当时的人们如何不能理解他们，但他们的思想却影响了人类几千年。或者说，人类社会在进入本世纪前的几千年中，之所以能够保持社会的相对稳定和发展，很大程度上得益于佛教、道教、天主教、基督教等原始正教在人类社会的流传。正是由于人们相信“善有善报，恶有恶报”，才使人类社会的道德水平维持在一定高度上，才使人间没有变得象地狱一样。

进入本世纪以来，由于社会的变迁，原始的教义已逐渐不能被人理解，宗教也发生了很大变异。以佛教为例，今天的和尚已很少有真正修行的和尚，而都变成了职业和尚或政治和尚；其它许多宗教也被用来参与政治或发动宗教战争。在这种情况下，人们渐渐失去了信仰，即使在形式上还保留着宗教的形式，但也没有多少人是真正信佛、信神，真正地按照宗教原始的教义在做。正是由于失去了信仰，今天的人才没有了道德的约束，社会才会变得如此可怕。

在这种人类道德濒于全面崩溃的情况下，法轮大法的传播使人们又重新找到了信仰，懂得了人生价值，恢复了对于世界的信心。真正修炼法轮大法的人们相信“真、善、忍”是宇宙的最高特性，也是衡量好坏的唯一标准；而修炼的人要想达到修炼的最终目标--返本归真，必须使自己的思想和行为都符合“真、善、忍”的要求，要放弃过去所有不好的思想和行为，做事要时时处处先考虑别人，在生活中遇到任何磨难或与他人发生矛盾时，都要首先找自己的原因，要修成“无私无我、先他后我”的正觉；他们相信“心性多高，功多高”，因而把提高心性、提高道德水平看作是修炼的首位，而炼动作只是辅助手段而已。请问这样的人会对社会有害吗？可悲的是，在人类道德衰败的今天，当人们听到什么杀人害命。亲子相残。吸毒贩毒之类恶行时，不再忌恶动容；而当社会出现许多不谋私利、一心向善、在自己获得内心深处真正的安宁和幸福时还想去帮助别人的人时，却难以相信这些人并没有什么不可告人的目的和野心，也难以相信这些人并不那么容易就被谁利用了。这真是人类莫大的悲哀啊！

谈到宗教，其实宗教总要有一定的形式才能称其为宗教。如基督教要洗礼、做礼拜、找牧师忏悔等。佛教要剃度、出家、守戒等。法轮大法什么外在的形式都没有，修炼人在社会中生活，自己依照大法的要求对自己的修炼负责，想来就来，想走就走，怎么能说是宗教呢？虽然他与宗教有一定的相似之处，他也是一种信仰，修炼的目的都是要回归到先天善良的本性，但他的确没有走入宗教那种形式。

至于说邪教，其实李洪志先生在传法时早就讲过，除了原始正教，即基督教、天主教、佛教、道教、犹太教等，本世纪及前几个世纪所产生的许多教都是假的，正教是能度人的，而它们不能；李洪志先生甚至还明确指出：日本的真理教头子就是地狱里的鬼转世。也就是说，李洪志先生从开始传法之日起，就已经指出了这些形形色色的假教、邪教的真实面目，使明白的人不再上当。为什么把一直在真正反对邪教的人反而诬蔑。诽谤成是邪教首领呢？其实国外的邪教问题比中国要更加严重，各国政府确实一直在致力于减少它们的危害。但为什么诸如日本的真理教、美国的大卫教等邪教却依然存在且继续危害人民呢？根本的原因不在于别的，就是因为人们心中没有了正信正念，才会去相信这些邪的东西。而法轮大法在世间的传播，却从根本上解决了这个问题。这真真正正的是国家的幸事、民族的幸事、人类的幸事啊！为什么要正邪不分、诽谤天法呢？其目的究竟为了什么呢？

我是1966年出生的。我上小学的时候，正赶上“批林批孔、反击右倾翻案风”，虽然我那时连林彪、孔老二是谁也没有十分搞清楚，却在老师的带领下积极地投身于这场运动，从报纸上抄写了许多批判文章作发言稿，还写过几首象模象样的打油诗。为此，我得了一张“批林批孔、反击右倾翻案风”运动积极分子的奖状，挂在家里许多年。当我上大学时第一次读到《三字经》时，我才在心里惊叹：天哪！原来《三字经》写得这么好！我小时候却在天天批判它！多么无知，多么荒谬！所以，我在此想请问各位先生、女士：你们自己读过《转法轮》吗？知道里面究竟讲了些什么？为什么这么多人信奉他吗？你们可曾与哪怕是一个真正修炼法轮大法的学员做过哪怕是深入一点的交谈吗？世间有许多成语，如“众口铄金”、“欲加之罪，何患无词”、“颠倒黑白”、“肆意歪曲”、“以讹传讹”、“断章取义”，“百口莫辩”等等，似乎都是为今日的情形而造的。作为法轮大法学员，我们什么都不怕，就怕世人不了解其中的真象啊！因此我想在此请求各位：自己找一本《转法轮》来读一读，或者自己找身边的法轮功学员谈一谈，看看他们到底是怎么一回事，千万不要用别人的结论，来代替自己的思考啊！

近日电视里对法轮功的报导中大量地播出了出于不可告人之目的而被精心剪辑过的李洪志先生的讲法录像，用以证明他确实在宣扬地球爆炸。我不知各位新闻工作者跟其他人一样是受人蒙骗呢，还是明知真象，却出于工作需要去存心蒙骗他人。如果是前者，那么我在此想告诉各位的是，请你们找一本《法轮大法义解》，翻到第124页，或者是找一本《法轮佛法－－在北美首届法会上讲法》，翻到第42页，您立刻就可以看到，到底是谁在撒所谓“弥天大谎”；如果是后者，那么我想请各位哪怕只是从实用主义的角度出发呢，也要考虑考虑这样做会不会取得预期的效果。在当今这样一个信息时代里，过去的那种愚民政策实在是太过时了。现在我们的电视台在这里放这样被剪辑过的录像，难道海外的学员们就不会放未经剪辑的完整的录像？那个时候，当世界舆论了解事实真象时，我们堂堂大国的政府颜面何存？所有存心撒谎的人颜面何存？就算是国内的老百姓暂时看不到，可我们别忘了，全国有那么多的不可能受蒙骗的法轮功学员，他们一个人至少认识十个不炼法轮功的人，他们一定会在一切可能的场合下告诉周围的人事实的真象。政府这样做，到头来除了丢尽脸面、失尽民心外，又能怎样呢？在此我想借用李洪志先生的一句话来奉劝各位：“人不只一生啊！来世可能更惨！”
人迷于所谓的现实世界当中，放不下眼前的功名利禄；百年后再来看看，这些真的不过就是过眼烟云。人的生命不会那么容易就完结，而我们今日所做的一切，都必须在未来承担。不要以为这只是空洞的说教，这是宇宙绝对的客观规律，信与不信，他都存在。我现在看见有的人失去理智般的行为，除了深切的痛心外，更有深切的悲悯。直到此刻我才了解，佛家为什么除了“慈”以外，还会有“悲”，只因众生实在是“自作孽”啊！

其实今天世界上虽然存在着形形色色的宗教，但世人发自内心信奉的，并不是神、佛、道，包括原始正教中的教义内涵，人们真正信奉的是科学。我本人就是学自然科学的，是毕业于北京大学的理学硕士，下面就想从科学的角度再来谈一谈法轮大法。

诚然，今天的科学并不能证实神的存在；但同时，我们大家所忽略的是：它也不能证实神不存在。茫茫的宇宙中，人是多么渺小，难道人类真的就会是生命存在的唯一方式吗？为什么我们连探讨一下的勇气都没有呢？所谓的神，也不过就是智慧、能力、生存方式都要高于人的生命存在的另一种形式而已，有什么可怕的呢？其实，自然科学的各个学科，都没有说神存在抑或是不存在的问题。比如，数学说，1＋1＝2，神存在或神不存在，它都成立；物理说，距离＝时间X速度，神存不存在，它也还是成立，……等等。唯一对神的存在提出否定的，也就是达尔文的进化论。这是我们在中学课堂上就当作定论而接受了的一种学说，思想上一旦接受了以后，也就不再对其置疑了，也就把它当作真理了。其实达尔文的学说只是一种假说，他唯一的证据就是找到了一些各个时期的化石，然后把这些化石按照时间序列摆在一起，再提出进化的假说而已。无论是他的证据还是他的假说，都存在着若干重大缺陷。

从证据上来说，人们迄今为止，尚未找到400万年前至800万年前的人类进化序列中的化石，也没有找到猴与猿、猿与人之间过渡的物种存在，而且搞克隆技术的人最近发现，猴子的基因永远也无法变成人的基因，等等；从理论上讲，也同样存在着许多无法解释的问题，如：为什么猴子、猿的眼泪是淡的，而人类的眼泪是咸的？为什么世界各地的猴子和猴子之间相差甚微，却进化出如此众多的不同民族，而这些民族还拥有如此不同的文化和语言？根据进化论的原理，所有物种的各个器官都存在着“用进废退”现象，而今天的科学已经证实了人的大脑有70－90％是没有被用起来的。那么这些闲置的大脑为什么没有退化？或者说，当初猴子进化成人的时候，为什么多进化出那么多没用的大脑？……等等等等。其实世界上有许多科学家早就开始对达尔文的进化论提出置疑了，只不过是人现在赚钱要紧，已经没有多少人肯去动脑筋想一些问题罢了。

从科学的道理上讲，任何一种理论，只要它能自圆其说，并且能得到实践的检验，我们就应该承认它。法轮大法中所讲的法理，其思路、名词术语、方法上与现代科学有很大不同，但正象中医与西医在思想和方法上都绝不相同，却同样是一门科学一样，法轮大法不但在理论上绝对地能够自圆其说，还能够比现存的很多理论都更加圆满地解释自然、生命、社会、宇宙中的种种现象；在实践上，也已经被千千万万修炼者的修炼实践所证实。从这两点上讲，他绝对地是一门科学，而且比我们现在的实证科学更高。更科学。因为实证科学所不能解释的，他解释了；实证科学所不能做到的，他做到了。只可惜还没有被更多的人认识而已。

令人痛心的是，今日的许多科学家过于陶醉于科学已经取得的成就而丧失了勇于探索未知领域的精神，有的固守已有的理论而拒绝接受客观现实，有的甚至参与政治，变成了政治家手里“一根打人的棍子”！这真是科学莫大的悲哀与耻辱！
这封信写到这里，我已没有更多要说的了，只是想与各位交换一下看法而已。不妥之处，敬请原谅。

法轮功学员：蒋真 1999年11月12日


法轮大法修炼者的心声

“无神论”是未经科学证实的假说

常人社会的法是宇宙大法最低层次的体现形式。正因为它是宇宙法的组成部份，所以，也不能因为它的层次低就没有一定之规，就可以胡编乱造，黑白颠倒。硬要这样干就要做错事，甚至干出非常坏的事情来。有的人以为，依靠强权便可以说了算。其实根本不可能。任何事物的运动都有其自身规律，是不以人的意志为转移的。当镇压法轮功中所采用的“泼脏水”手段愈来愈被广大群众识破时，事物的运动必然向纵深发展。

在肆意打击法轮功时，当权者手中有一张“王牌”：“尊重科学、反对迷信”。然而，真理是客观的。当权者是否真的尊重了科学，是否真的不“迷信”，是否真能尊重事实而不轻信，这才是说明问题的开始。

翻开历史便可一目了然，各民族自古以来都是“有神论”者，信仰宗教，相信超自然力量，在中国历史上也历来都是信佛信道，相信“善有善报、恶有恶报”。

当然，“无神论”也自古有之：有古代的无神论、“百科全书派”的无神论、费尔巴哈的无神论和现代无神论。无神论否定一切宗教信仰和鬼神及超自然、超社会力量的存在，认为宗教是麻醉人民的鸦片，认为有神论是自然压迫和社会压迫的产物。

现代无神论的产生和现代科学的发展交织在一起。它把是否符合“现代科学”视为“迷信与科学”的分水岭，凡是现代科学不能认识的、认识不到的一切都归为迷信和愚昧。

现代科学是属于实证科学。实证科学的一个重要特点是：真理的确立必须经过典型环境下重复试验的证实，如通过悬挂着的小球碰撞可以证实势能和动能互换定律。很多科学知识就是这样取得的。但是稍微留神一下就会发现，现代科学所涉及到的知识并不总能通过典型环境下重复试验得以验证。比如说，现代地质学中被公认正确的“大陆漂移论”便无法通过典型环境下重复试验给予证实。不信你重新“漂”一次让大家见识见识？天文学中的种种认识更是在“典型环境重复试验”范筹之外。这类认识假说的真理性往往是通过寻觅被认识过程中必然出现的典型事例而被确立。比如说，如果认为一个物种是由另一物种进化而来的，在现代科学中，如能找到其间的过渡形态的物种存在，那么这个假说的真理性便被证实了。从科学方法论而言，后一种方法是不严格的，仅仅是为了发展这种现代科学不得已而为之的便通方法而已，因为典型事例的找寻不可能概括事物发展的全过程。大量事实，甚至与假说相悖的事实，在假说的论证过程中被忽略掉了。不难解释，为什么被公认正确的理论能被另一学说替代。也不难理解，为什么像“达尔文进化论”这种找不到关键证据的假说能被推崇为“科学真理”。

真正的科学家是唯物的和理智的，他们知道，尽管现代科学取得了辉煌的成就，但离真正掌握宇宙真理相去甚远。我们人类所生存的银河系是宏大无边的宇宙中无数星云之一，相当于宇宙中的一粒尘埃。然而这粒“尘埃”的直径达90000光年（1光年＝9.46 X 1012公里），其中包含着约1011个像太阳一样的恒星。而在这颗“尘埃”中离我们的太阳最近的一颗恒星为大犬星（又称天狼星）的一颗伴星，其距离为4.4光年。1977年美国发射的“旅行者”号人造卫星要经过35万8千年才能飞到天狼星座。能说向我们的近邻发一颗卫星就能把宇宙真理一览无余了吗？所以现代科学只是人类认识自然奥秘的初级阶段。真正的科学家是不会把初级阶段的认识成果确立为真理的识别标准的。

认识过程是不同存在形态的物质运动相互作用的结果。如果一种物质存在形式不能引起另一种存在形态的物质相应的变化，那么后者也就无从感知前者的存在。比如说，物体反射的无限丰富的频谱中包含了可见光光谱，它可以引起视觉神经变化，于是这种物体便被列为可以被看到和认识到的。如果反射的光谱在可见光范围以外，对认识者来说，这种物体是否存在便不得而知了。工具是人类感官的延伸。科学发展史可以作证，至今这种工具的延伸含括的波长宽度已达10－14厘米至106厘米这样20个数量级。一种物质运动若要引起另一种物质存在形式的反应，两种物质的尺寸之间应当匹配。海浪撞击礁石可以产生回波。可是在海浪中插一根针就不可能造成回波。往微观方向说，中微子穿过地球就象遨行在太空一样自由。为什么呢？那是因为探测物体的波长和被测物体尺寸间相差太远。所以工具的研制延伸了人类感官探测范围。但是在茫茫宇宙中所存在的各种物体尺寸系列是近似无限的，20个数量级在其中只占一渺之席。在这个领域外，在更长和更短波长的广阔范围里探测，对人类来说是未知的。所以断言那个摸不着、看不见的领域内物质存在形式如何如何是没有根据的。

上述人类认识领域内所存在的巨大空白区还仅仅是指的我们人类所存在的这个物质空间内的事。关于除了我们地球上的芸芸众生之外，在这个宇宙中还是否存在着其它生命体的问题，法轮功明确指出，除了我们这个三维空间外，还存在着数不尽的物质空间，那里存在着无穷无尽的高级生命和低级生命。以现代科学为佐证的“无神论”恰恰回避了存在着无数其它空间、现代科学至今并不掌握通往另外空间的途径这一事实。当前社会上出现了不修炼的人对修炼人的事说三道四的现象，可以说，那些说三道四的人起码不是真正的科学家，否则他们不会如此不科学地评论他们根本不懂的事。

对于法轮功修炼者而言，与其它空间的高级生命之间的交往是直接的。大批法轮功实修者可以接触到另外空间的真实景象。以法轮为例，法轮便是另外空间存在的高级生命。大批法轮功修炼者在真修伊始便可感知法轮在体内外的旋转。从认识论来看，甚至从现代科学角度而言，这种高级生命的存在是可以被法轮大法修炼者所认知，并且是在典型环境下可以重复的。对修炼者而言，“有神论”的真理性不言自明。这从某一侧面可以说明，为什么修炼者宁肯冒各种残酷的迫害仍要出来证实大法，为法轮功讨一个清白。真理总是拥有无畏的追随者，而任何时候手无真理仅靠强权都是没有希望的。有人会产生疑问：为什么我不能感知法轮功所说的高级生命呢？答案很简单：那是因为你不修炼，就好像你没下过水所以不会游泳一样。当然这个例子还很不确切，实际上存在着更深刻的道理，一进入修炼状态你自然会明白。

为了向法轮功泼脏水，大陆政府宣传机构推出“法轮功习练者”自残寻找法轮的案例，以试图论证法轮功如何如何。然而法轮功早已明确指出：法轮存在于另外空间。关于存在着另外空间的论述实属法轮功的基础知识。把连基础知识都没搞懂的人。甚或精神并非正常的人强行算作法轮功学员制造耸人听闻的伪新闻，实数别有用心。搞这类宣传的人或者是根本没看过法轮功的书，或者是为政所用。存心骗人。而法轮功修炼者们对于这类诬蔑不实宣传所表现的一如既往地坚定修炼，是否也包含了“撒谎效应”的必然结果呢？事物向撒谎者愿望相反的方向发展。

事物的发展规律是客观的，是不以人的意志为转移的，所有一切对法轮功的无理镇压都已成为历史中最不光彩的插曲。当法轮功真相广为人知之时，“无神论”却仍将不得不面对自已的“天大的笑话”。

从另一方面来说，“无神论”这一假说要想取得科学论证、证明神鬼是不存在的，就必须完成以下基本工作：

1. 首先它应发展其观测手段，使之含括物质存在所客观触及的无限波长系列，从人类观察认识物质世界时所陷入的20个数量级这一条窄缝中解脱出来；
2. 其次，要突破不同的物质空间。被发展的观测手段不仅仅能应用于我们这个物质空间，而且能在客观存在的数不清的其它空间实施观测和认识。

如果真能实现这个伟大的突破，人类就会发现，那里客观存在着的是数不清的高级生命和低级生命，而“无神论”不过是不能自圆其说的假说。

所以出现了一个有趣的现象：如果你真心坚持“唯物论”，你就必须抛弃科学根本无法证实的“无神论”；而你要坚持“无神论”，那么就得承认，你所坚持的“唯物论”不过是“唯心论”而已。实事求是嘛！

法轮大法修炼者 2000年6月15日


法轮大法修炼者的心声

“只因为这是修炼”

---向您谈谈法轮功修炼者的行为和心态

尊敬的领导：
你们好！为了我们大家，您辛苦了！尤其感谢您为我所操的心。

一直想和您聊聊，心平气和地谈谈“法轮功”。仅仅一本书----《转法轮》，按照这本书去做，我们这些从未见过面的人就发生了身心方面如此巨大的变化，不正说明了这部法的神奇吗？在世界上其他的任何一本书有这么大的威力吗？没有。因为这本书在其白纸黑字之外，还有其背后博大精深的内涵，所以它才具备那么大的威力，它才能让千千万万的人从痴心名利、一身伤病转变为身轻体健、纯洁高尚。

4。25那天，当法轮功弟子离开聚集的地方后，地上一片纸屑都没有，连警察抽过的烟头也找不到一个----都被大法弟子收走了。面对这种场面，当天上岗的警察都从心底里钦佩。当中央某些领导震惊于法轮功的组织性与纪律性的时候，我们都在笑----那怎么可能是组织与纪律能约束得了的！那是“心法约束”，那是自觉自律，那是发自内心地善，与人为善。我们自觉地打扫卫生，保持清洁，收拾警察扔掉的垃圾。虽累虽脏，心里坦然。靠强制，靠组织，是绝对达不到的。何况我们来自天南海北、大都素不相识。有人一直在说4。25有组织，其实是怎么回事呢？确实有人告诉别人发生了什么事，但是只告诉你这事本身，怎么办自己决定。这叫组织吗？中国之大，可曾发现法轮功半寸办公用地、半分办公费用？！这是修炼。“修炼就是修自己”。谁都知道中南海是什么地方，如果这个人自己不想去，谁能拉着他去那个敏感的地方呢？而且，去的每一个人都知道可能要发生什么事，有许多人在走之前留下了遗书。靠组织，能达到这一步吗？换个不修炼的人，你就是让他去他也不会去的。这是人心的问题。也有人听到消息后没有去，他受到什么组织的处理或批评了吗？----没有。法轮功没有组织，是松散的个人修炼。要修就修，不修便罢，那是你个人的事。

为什么会出现4。25事件呢？我个人理解，这是修炼。如果有人焚烧专职修炼人----和尚修炼的庙宇，和尚会答应吗？不会，他甚至会和你拼命的。但是我们不拼命，在我们修炼的环境遭到破坏，大法和老师受冤屈的时候，我们这些从法中受益良多的大法弟子只能挺身而出，去说明真相，去证实大法。医生治好了你的病，你会表示感谢；而让我们达到更高境界的大法，我们怎能不为其说句实话呢？虽然不穿僧衣道袍，不是专业修炼者，但我们都是修炼，我们“在家修是业余的”。对大法的坚定与对师父的尊敬，我们丝毫不亚于专业修炼的和尚。和尚不能眼睁睁地看着佛像被砸、经书被毁，我们不能眼睁睁地看着大法蒙冤。但是我们不拼命，我们是心平气和地讲道理，堂堂正正地反映真实情况。而且，修炼的人不能相互代替，谁也代表不了谁，每个人的心理与思想都不尽相同。但每个人都想来，所以人就多了。而且，无论打、骂、判、拘，我们心平气和，含笑以对。只想说句实话。

同时，这是为国家负责任，为别人好。如果知道一件事是错的，但是却不告诉做错事的人，听任他错下去看着他因犯错受到惩罚，这是冷漠与自私。真正负责任的态度是告诉他错了，请他改正，则善莫大焉；这是真正的善。目前国家对待大法的评价与态度都不对，尤其舆论宣传，更是无中生有、大错特错。那么我们是为保全一己之私、不顾他人对错、听任他因错遭报呢？还是不顾一己之私，坦然相劝好呢？修“真、善、忍”的大法弟子别无选择，只能放下个人名利，为别人负责，为国家负责，为中华民族负责。哪怕我们要为此遭受种种不公正的待遇，我们只想说明真相。

有位老功友，在状告本单位时泪如雨下。当初她不曾为自己的丈夫、孩子掉一滴泪，但在此时，她哭了。她对单位的感情确实很深，但是，为了单位好，她要状告本单位。因为，如果听任单位这样扣发法轮功修炼者的工资而错下去的话，那么单位造的业只能越来越多，那么对单位的将来极为不利。所以，她说，为了让单位同事不再错下去，为了他们的未来，她决定告状。现在单位是否理解，她不在乎。她知道这样对单位才是真正的好。而且她的做法有理有据，有法可依。法律从未规定法轮功就是邪教，那只是夸张歪曲的媒体宣传，这点请教律师，就会知道。正如李老师讲：“如果我们真的做错了什么，请对我讲，我们可以改。”确实，如果我有不对的地方，请告诉我，我会非常高兴地改，----闻过则喜。

再想对领导说声：辛苦！确实，从春节至现在，领导都在为我操心，而且听说我的行动将涉及某位领导。在慨叹此举甚不公平之余，我也只能无奈一笑。株连的做法似乎太过时了。辛苦！谢谢！

欢迎有时间交流。

此致 敬礼！

一名法轮大法学员　2000年6月29日


法轮大法修炼者的心声

尊重事实遵守《宪法》

----转化学习班中法轮大法修炼者的心里话

各级政府：
X市公安局、X市X区公安分局、各派出所：

X市X区法轮功学习班举办至今有四个多月了，我们这些学员受到各方面的关注，大家辛苦了。为了让各级领导对我们有真实的了解，以便做出公正的处理，我们本着对社会负责的态度，真诚、善意地向各级领导反映一些情况和想法。

1、 关于法轮功和对大法学员的思想转化

法轮大法传播的是宇宙真理，是佛家修炼大法。大法要求修炼者以真、善、忍为指导严格修炼心性，提高思想道德，以德化功。我们通过修炼实践，在身心健康方面确有显著效果。我们参加修炼不交学费，花20元左右买本《转法轮》和两盒炼功磁带（集体炼还可不要磁带）就可学炼了。没有任何组织上的登记注册，更没有宗教的教规和仪式，修炼很自由，想学就学，想走就走，有点类似民间的体育、健身活动形式，兴趣相投的人聚在一起。只是我们在一起学法炼功，谈不上什么组织、什么教。有的职能部门把法轮功说成非法组织是不属实的，政府中个别领导和一些报纸宣传机构所称的“邪教”就更不属实了。法轮大法教人向善，不收钱财，为人祛病健身能属“邪”的范围吗？个别领导人有猜疑，宣传舆论就一边倒，修炼者大量身心受益的事实不报导，却把与事实不符的东西甚至捏造的东西拿出来做攻击性报导，使不明真象的各界人士、广大群众对法轮功产生误解。我们更痛心的是这种极端错误的舆论导向会把政府引向歧途，给国家和人民带来灾难。一块能净化人的身心、提高人的道德水平的人间净土被当成“邪教”打击，国家花大量人力物力警力打击的是一群善良的人民，真叫人心焦。

学习班要转化我们的思想，也许你们对我们的思想还不了解，在此我们告诉各位领导：我们想的是时时处处按“真善忍”的要求做好人，更好的人，道德高尚的人，想的是要强身健体。我们认为这种想法与党和国家提倡的关心人民健康，搞好精神文明建设的方针绝不矛盾。如果我们不顾事实真象，去按一种定好的而且是错误的调子写违心的“保证”，那是对社会不负责任的，我们实在不愿做这种违背心愿的错事。

2、 关于处理法轮功修炼者过程中的违法问题

我们是合法公民，享有《宪法》赋予我们的各项权利。我们本着实事求是、对社会负责、对大家和个人负责的态度，善意地向领导们指出某些做法的违法性。

1．不准我们交流修炼心得体会，要求我们脱离法轮功。这违反了《宪法》第三十五条、第三十六条规定，侵犯了我们的言论自由、信仰自由的权利。
《宪法》第三十五条规定：“中华人民共和国公民有言论、出版、结社、集会、游行、示威的自由。”

《宪法》第三十六条规定：“中华人民共和国公民有宗教信仰自由。任何国家机关、社会团体和个人不得强制公民信仰宗教或不信仰宗教，不得歧视信仰宗教的公民和不信仰宗教的公民。。。。。。。”

2、强制我们去学习班，每天必须派车派警察接送，严格交接；曾经被无理搜身；春节期间无理由地将班上的学员几乎都送进了拘留所；没收身份证；国家法定假日（星期六、星期天、节假日）不放人；不能请假看望生病的亲人；每天在一个屋子里不能外出。这种“待遇”相当于变相关押，限制了人身自由，甚至孕妇也受到长达几个月之久的同样对待。这些违反了《宪法》第三十七条规定。

《宪法》第三十七条规定：“中华人民共和国的人身自由不受侵犯。任何公民，非经人民检察院批准或者决定或者人民法院决定，并由各级公安机关执行，不受逮捕。禁止非法拘禁和其它方法非法剥夺或者限制公民的人身自由，禁止非法搜查公民的身体。”

3、无理剥夺了《宪法》赋予我们的上访权利。为了澄清事实需要上访，却对我们进行人身控制不准我们去。有人因上访遭到拘留，甚至把没有去上访怀疑有上访想法的人送去拘留所、送到学习班，限制人身自由。这些违反了《宪法》第四十一条规定。

《宪法》第四十一条规定：“中华人民共和国公民对于任何国家机关和国家工作人员，有提出批评的权利；对于任何国家机关和国家工作人员的违法失职行为，有向有关国家机关提出申诉、控告或者检举的权利，但是不得捏造或者歪曲事实进行诬告陷害。对于公民的申诉、控告或者检举，有关国家机关必须查清事实，负责处理。任何人不得压制和打击报复。由于国家机关和国家工作人员侵犯公民权利而受到损失的人，有依照法律规定取得赔偿的权利。”

4、限制我们电话通信的对象、内容，不允许我们与炼功朋友交往，否则冠以“串联”罪名。这违反了《宪法》第四十条规定。

《宪法》第四十条规定：“中华人民共和国公民的通信自由和通信秘密受法律的保护。除因国家安全或追查刑事犯罪的需要，由公安机关或者检查机关依照法律规定的程序对通信进行检查外，任何组织和个人不得以任何理由侵犯公民的通信自由和通信秘密。”

《刑法》中没有思想犯，《刑法》有罪刑相当原则。我们的行为都在《宪法》允许的权利范围内，没有违法犯罪事实。而我们这些学员中有被开除公职的，受经济制裁的，而且限制了我们的人身自由。依照《宪法》这些做法是不是在犯法？乱罚无辜？

3、 我们的希望

我们是修炼的人，我们的师父教导我们永远不参与政治，对于不公平的对待要无怨无恨，善心解决矛盾。因此我们对自己遇到的不公不怨恨，一直承受着，把这一切不公用于修炼我们的心，同化宇宙“真、善、忍”特性，维护宇宙大法的庄严、神圣。同时我们是中华人民共和国公民，有权享有《宪法》赋予我们的权利和维护《宪法》的义务。

《宪法》第五条规定：“国家维护社会主义法制的统一和尊严。一切法律、选择法规和地方性法规都不得和宪法相抵触。一切国家机关和武装力量、各政党和社会团体、各企业事业组织都必须遵守宪法和法律。一切违反宪法和法律的行为，必须予以追究。任何组织或者个人都不得有超越宪法和法律的特权。”

因此对于一切职能部门和执法机关所做的与《宪法》相违背的规定，我们公民可以不予遵守，并指出其违法性。这也是维护国家根本大法《宪法》的统一和尊严。

在此，简单谈了我们的想法，你们学习班的工作人员也花了很长时间了解我们。希望各级领导、公安机关人员也能够实事求是，真正为国为民着想。修炼的人走到哪儿都是好人，是社会最稳定的因素，我们修炼身心健康对国家、集体、个人、家庭都是有利的。你们花费那么多人力物力警力去管制一群善良的群众，有何意义？我们也有社会义务，有工作、有家庭，还有很多事要做，你们也有你们应当作的工作，我们希望这种不正常局面尽快结束。我们也希望大家都能尊重事实，遵守《宪法》，给予修炼人合法和正常的修炼环境，给予人民宽松的生活空间，让稳定祥和、国泰民安的社会气氛出现在中华大地。

某市某区法轮功学习班全体学员 2000年5月8日


法轮大法修炼者的心声

走近法轮功后的感想

XXX领导：

我是一名公安干部，4月25日部份法轮功学员进京聚集中南海一事后，按照上级的指示精神我们对法轮功活动进行全面的审查，也采取了一定的限制措施。现将我掌握的有关情况汇报给您，以便在作决策时作为参考。

正如法轮功学员所述，法轮功是“松散管理”，不收钱，不存物，义务传法，义务教功，没有我们习惯上所认识的组织形式，学员之间不存在管理和被管理的上下级领导关系。所谓的负责人、辅导员，也不过是个虚名，没有职位，没有权利，只是组织大家学法炼功，且没有报酬，完全是出自于对法轮功的热爱，为别人服务。你来学就来学，你不想学你就走，完全出于自愿，但你来学大家就对你负责任。

刚开始审查的时候，我感到他们的组织十分严密，很难查清，其纪律的严肃性实在令人惊叹。然而通过深入的调查后发现，事实并不是那样，只是我们缺乏对他们的了解，是我们以往的在现实社会养成的观察事物的习惯所造成的一种错误认识。甚至根本不相信在当今一切向钱看的社会里竟还有这么多不求名、不求利，毫不利已，专门利人的人。他们一心向善，宽以待人，平时严格要求自己。这种严格的心性要求就形成了一股强大的震撼力和凝聚力，在一定程度上讲他们是稳定社会，促进社会主义精神文明建设的一个强大的有利因素。法轮功学员的思想道德品质是非常高尚的，并且已完全体现在工作和日常生活中，赢得了广大人民群众的一致公认，产生了良好的社会影响，对社会治安状况的好转和稳定，对促进社会精神文明建设和物质文明建设都起到了不可替代的作用。

当前，我们不得不承认这样一个现实，从一个普通的老百姓到政府的大小官员，都是唯钱是举，营私牟利，腐败现象泛滥成灾，“有权不用过期作费”成了众多人的座右铭。我们公安队伍的内部更是如此。虚报成绩，营私舞弊，利用手中的权利搞权钱交易，甚至不顾党纪国法欺压百姓，亵渎国家法律的现象比比皆是，在群众中造成了很坏的影响。严重败坏了国家。政府在人民群众中的形象。当然我不否认自己也在其中起了一种推波助澜的作用。然而这次因工作之需我接触法轮功学员后，我惊奇地发现，在当今唯钱是举。个人利益高于一切的现实中还有那么多好人存在，并使我为之感动。他们是那样的和蔼可亲，面对我们的种种刁难他们仍是那么和善耐心，无怨无恨，还为我们着想：我们可能还有没做好的地方，给你们添了麻烦，真是对不起。他们所表现出的是豁达大度。能容纳一切的宽广胸怀。面对种种不公正待遇他们仍然向内看，找自己的不对，这是怎样的思想境界才能做到这一点呀？！

我可以肯定地说：人每在遇到问题和矛盾时都是向外看，觉得都是别人不好，看自己是一朵花，怎么都对。可法轮功学员遇到问题时都能找自己的原因，找自己的不是，争取下次做好。这一点也是最令我们广大干警所钦佩的。

执行上级的命令是我的天职，为此我也做了许多对不起法轮功学员的事。如今我越来越不愿意再以这样的身份走近他们，他们实在是太好了，太完美了。一切不好的，不够好的在他们的面前都暴露出来，显得是那样苍白无力。与之相比现代人的思想道德不知要相差多少千里、万里。他们是一群跨世纪的活雷锋啊。

他们的生活习惯于常人有着根本的不同，他们不赌博，不吸烟，不喝酒，不行贿受贿，不打人，不骂人，淡泊名利，热情谦虚，心地善良，自觉遵守国家法纪，对社会负责，对他人负责。那些什么舞厅、酒店、卡拉OK、所有不够健康的地方都与他们无缘。清晨他们早起晨炼，晚上几个人，十几个人聚在一起学习《转法轮》，边学习边讨论，对照自己，找自己的不足和差距，甚至有的学员因说错了一句话可能对别人有伤害或没有做好一件事情而自责，伤心得落泪。如果不是亲眼所见，亲耳所闻，谁能够相信这是真的呢？
《转法轮》这本书到底有什么神奇的力量能使一个人这么快就变成一个道德高尚的人？我就是这样抱着急切要搞清问题的想法通读了《转法轮》。不得不承认这是一本最好的书，是教人如何做好人的书，难怪有那么多的人在学、在炼，仅几年的时间里就被人们所认识，蜚声海内外，人数达一亿之众。试想全世界如果人人都学法轮功，世界会变得多么美好啊！没有战争，没有欺骗，没有私念，人人为我，我为人人，你关心着我，我关心着你，那才是我们向往的真正美好的社会。

如今，我国的法制在逐步健全，各种法律法规相继出台，可为什么犯罪却有禁不止，有令不行。尤其近几年犯罪率逐年上升，为什么？就是因为法律再多也管不了人的心，在人看不见时他还是要干坏事，警察多得一个警察看管一个人也看不住，何况有些警察道德品质也同样很低，他也在干坏事。所以，要想改变这一切就必须得改变人心。正如李老师所说：“政民自束其心，则举国安定，而外患自惧之，天下太平也。”法轮功就具有这种神奇的力量，能够正人心。

我再也无法以对立的身份去面对他们，他们的心灵太圣洁无暇，而自己的心灵是那么的污浊不堪。我们对他们的任何不好的想法和采取的任何措施都显得十分的苍白无力，同时也都是不理智的，是有罪的，是在干一件人人都不能原谅的坏事，是在冒天下之大不韪。尽管我现在迫于种种压力而不能学习法轮功，但总有一天我会学的，因为我也想做一个好人，一个道德高尚的人。

我知道写这封信是有一定风险的，我很了解我国的悠久历史和一贯作法，远的不说，“文化大革命”十年浩劫已经充分能证实这一点。所以我不敢手写，且不能留名，甚至任何痕迹都不敢留下。但是我反映的情况是客观事实，没有一点虚假。希望领导能在百忙之中以真正科学的态度，抱着真正为人民负责。为社会负责的高度责任感，客观地了解一下法轮功，作出一个正确的决断。让这伟大的民族文化弘扬天下，造福人类，这也是全社会人民的共同心愿。

一名普通公安干部 1999年6月3日


法轮大法修炼者的心声

普通老百姓的心里话

（1） 实话实说----法轮功修炼者确实不邪

过去本人没有接触过什么是法轮功，对修佛修道之类传说也视为封建迷信。但从99年7月22日政府开始天天批判播报“法轮功”、“法轮大法”等新闻后，我反复看了几遍自己收缴获得的几本法轮功的书，并有意追踪查访了成都地区及相关区县部份修炼法轮功的“忠实”信徒----修炼人叫真修弟子。一个共同的特点是：他们身体普遍很好，长期不生病；思想开朗、不计得失，品德好，为人正派。他们不反对党，不反对政府，但对政府处理法轮功持不同的意见。修忍，所以无怨无悔；在单位里工作认真，在社会上无不良习惯；最大的特点是，很多人越是面对打压越坚信法轮功。政府实行开除公职，降薪降级，处以罚款，送劳教、劳改，办学习班，没收家财等强硬措施，反而促使他（她）们更加坚定。

因此，经过追踪调查，法轮功确实不邪。如果我们党员、干部个个都能做到象法轮功真修弟子那样，就不用反腐倡廉了，都是全心全意为人民服务的好党员、好干部。希望我们政府能清醒、理智、大度、客观地对待、处理法轮功修炼者，防止出现中国最大的冤假错案，那才无愧于华夏炎黄子孙。

一名普通的党员 2000年6月

(2)好人不应关在牢里

我是一个普通公民，没炼法轮功。我谈过许多女友，都因她们刁蛮、任性、吸烟、酗酒、花钱如水而告吹。后来我认识了我现在的妻子。她是一个法轮功学员，而且是个医生，她温柔善良、贤惠，孝敬公婆，没有不良习气。深得父母的喜爱和信任。在父母面前，我常常觉得自己在父母心中的位置越来越小了，只要妻子在家，家里总是充满了欢乐的笑声。妻子快30岁了，可是看上去只是个十七、八岁的小女孩，天真无邪！我感到我是天底下最幸福的人，月老赐给我如此可爱的妻子！我们和和美美地生活了一年的时间。

去年十月，国家把法轮功定为邪教，妻子说她要去北京上访，告诉政府法轮功的真实情况。几天以后就回来。我虽然恋恋不舍，可又不忍心看着她忧心忡忡、闷闷不乐的憔悴下去。并且也知道《宪法》第36条规定公民有信仰的自由，有上访的权利，认为是合法的，妻子会如期回来。于是，妻子走了。几天以后，她回来了，可是却在看守所里，15天后被送进了四川省XX县XXX女子劳教所，劳教一年！这突如其来的打击使我和我的父母都难以承受，家里没有了往日的温馨，没有了妻子活泼的身影，父母先后病倒！他们怎么也不会相信：他们视如己出的可爱的儿媳怎么可能是坏人，怎么会被去劳教？！父亲近日病情恶化，已查出是癌症。近日来他不断地说想见儿媳，要我们把她找回来！想见最后一面！母亲和我商量，等办完父亲的事，我们母子也去北京上访，去向政府要回我们的亲人。告诉政府大法弟子都是好人，好人是不应该关在牢里的。

一个中国公民 2000年6月8日


法轮大法修炼者的心声

历史上一切迫害正信的从来都没有成功过
文/正大

【明慧网】师尊在《强制改变不了人心》中说，“邪恶利用坏人手中的权力经过近两年的造事，使用了集人类历史中最下流的行为、动用了古今中外一切最恶毒的方式迫害大法与修炼者。其目的是想以强制的手段改变大法修炼者的心、放弃修炼。这是徒劳的。历史上一切迫害正信的从来都没有成功过。”

*****
基督教在早期的两百多年中经历了无数次政府取缔、逼迫以及民众的暴力对待，许多基督徒为自己的信仰而献身。但这一切并没有阻止基督教信仰的广泛传播，越来越多的人为圣徒们的精神所震撼，而古罗马帝国却在蛮族入侵、瘟疫和天灾等报应中走向灭亡。历史早就给人类留下了深刻的教训。然而，在今天中国大陆对法轮功的诋毁和迫害中，人们再次看到残暴、卑劣的历史在肆无忌惮地重演。

一、“打击善的一定是邪恶的”

面对正信，邪恶势力采取的压制手段都是极其恶毒的。随着时代的发展，人性中的恶并没有消失，邪恶之徒在迫害正信上没有任何收敛的迹象。今天，江xx在镇压法轮功的过程中充分运用权谋和暴力，已经达到登峰造极的地步。透过基督教历史上留下的斑斑血迹，可以清楚地看到古今中外邪恶之徒固有的罪恶本质。

●栽赃和诬陷

为了促成对正信和善良民众的迫害，邪恶之徒往往首先采取各种方法颠倒是非、混淆视听，制造进行镇压的种种借口。

根据罗马史学家塔西图(Tacitus)的记述，古罗马皇帝尼禄（Nero）故意在罗马城纵火，然后嫁祸于基督徒。后来，盖勒流也采取同样手段，十五天内在尼科米底亚皇宫制造了两起火灾并诬蔑为基督徒所为，迫使当时的皇帝戴克里先(Diocletian)下狠心迫害基督徒。

为了煽动民众的反基督教情绪，古罗马的一些理论家编造了不少针对基督徒的谣言，诸如基督徒在拜神时要杀死婴儿并喝其血、吃其肉，还说基督徒狂饮、乱伦等等，所有古罗马社会的恶行都被强加在基督徒身上。

今天，江xx谎称法轮功不准人吃药、宣扬“世界末日”，诬蔑法轮功创始人敛财并拥有汽车、豪宅，捏造或导演了“一千四百例”、“香山自杀”“天安门自焚”等栽赃陷害法轮功，诽谤法轮功勾结外国势力，公然宣布法轮功为x教，利用官方传媒对法轮功进行铺天盖地的诋毁和谩骂。

江xx对造谣和诽谤的精心谋划、对官方传媒流氓式的利用以及进行欺骗宣传的规模远非古罗马皇帝可以比拟。

●全面的强力镇压

栽赃和诬蔑只能暂时蒙蔽不了解事情真相的公众，却根本无法动摇坚持正信的修炼者，愚蠢的邪恶之徒们只好动用暴力。然而，修炼者并不留恋尘世间的一切，暴力和强迫怎能改变人心呢？种种镇压措施不过是邪恶之徒凶残本性的败露罢了。

当年，尼禄（Nero）曾命令将不少基督徒投进竞技场中，罗马权贵们在大笑中看着这些人被猛兽活生生地撕裂咬死。他甚至吩咐人把很多基督徒与干草捆在一起，制成火把并排列在花园中，然后在入夜时点燃，照亮皇帝的园游会。

奥热流(Marcus Aurelius)皇帝对基督徒的迫害也非常残暴。根据史学家沙夫(Schaff)的描述，“殉道者的尸首，满布街头；那些尸首被肢解后焚烧，余下的骨灰则散入河中，以免他们所谓的‘神的仇敌’沾污大地”。

公元二百五十年，僭主德修斯(Decius)发出敕令，命令基督徒必须在选定的忏悔日放弃自己的信仰，否则将受到地方总督的审判。身为基督徒的政府官吏或被罚为奴隶，或被没收家产；最坚定者被处死。至于平民，处境更是悲惨至极。

公元三百零三年，戴克里先(Diocletian)皇帝又发出敕令，开始了“罗马帝国政府发动的最大一场宗教迫害”，众多摧毁教会、收缴圣经和屠杀教士的暴行发生了。

与历史上的邪恶类似，江xx滥用职权剥夺了法轮功学员的炼功自由和上访等受宪法保护的权利，操纵公安、国安、各级政府部门和司法部门非法监控、拘禁、毒打、劳教以及审判法轮功学员，推行“名誉上搞臭、经济上截断、肉体上消灭”、“打死白打死、打死算自杀”和“打死不查身源、直接火化”等政策。根据警方内部透露，实际上被打死的法轮功学员已经超过一千人。在已经披露的死亡事件中，被虐杀的法轮功学员也高达二百六十人之多。

湖北麻城的一名法轮功学员被打昏后浇上汽油活活烧死，却被诬蔑为自焚；山东的一位女法轮功学员和她八个月的婴儿在北京的劳教所被双双折磨致死；一位被公安打伤的法轮功学员在心脏依然跳动的情况下被取掉救护设备后强行火化；陈子秀等大批法轮功学员因为拒绝放弃信仰被拷打致死。类似的罪恶罄竹难书。

大批法轮功学员十几天不被允许睡觉，被迫长期从事超强度的体力劳动，有的被注射大剂量的严重损害中枢神经的药物或者施以迷魂药，很多法轮功学员遭受了生不如死的酷刑折磨并造成严重的伤残。所有这些都是为了逼迫法轮功学员放弃自己的信仰。

在今天崇尚民主和人权的现代社会中，动用庞大的官僚政府的一切力量、资源和所有的社会控制手段对上亿法轮功学员进行残酷的迫害和虐杀，已经成为人类文明史上最大的耻辱。

●对强奸的纵容和怂恿

历史上，对女基督徒的迫害是骇人听闻的。一些史书叙述了发生在公元二百零九年至二百一十年之间的一些事件，“据说那些视死如归的虔诚的妇女往往被迫受到严峻的考验，要她们决定，在她们看来宗教信仰和自己的贞洁究竟何者为重要。

奉命并来奸污她们的淫荡的青年事先都曾受到法官的庄严告诫，要他们对那些不愿向维纳斯爱神祭坛敬香的渎神的处女，必须尽最大努力来维护爱神的荣誉”。

卑鄙无耻的恶行同样发生在今天的中国大陆。在江xx镇压法轮功的野蛮政策纵容下，大陆劳教所将很多女法轮功学员剥光衣服投入男牢房，很多恶警公然对女法轮功学员进行性侮辱和强奸，北京警察在派出所甚至当街强奸女法轮功学员。在不择手段的打压中，强奸这种犯罪行为成为逼迫人们放弃信仰的手段，而罪犯丝毫得不到法律的制裁，可见迫害者的道德已经堕落到了禽兽不如的程度。

●法律成为迫害正信的工具

众所周知，古罗马帝国的法律体系非常发达，辩护制度已经成熟。但完善的法律体制没有阻止暴虐的统治者对正信的迫害，审判和刑罚却成为一种堂而皇之的迫害方式。

在古罗马时期，一位叫皮里钮(Pliny)的巡抚禀告他雅努(Trajan)皇帝说，“任何被控为基督徒的，我便审问他们是否真是基督徒，若他们承认，我便以刑罚警吓他们，并再次审问，假若他们坚持承认自己是基督徒，我便下令将他们处决”。他雅努(Trajan)在批示中说，“你在处理被控诉为基督徒的案件，做得非常正确……”。

在臭名昭著的西普里安被斩首案中，教父西普里安拒绝放弃信仰和“改过自新”，法庭便认定其“私自纠集犯罪集团”和“敌视罗马诸神”的罪名成立并判以斩首。

今天，江xx指使司法机构肆意解释并滥用刑法关于利用x教组织犯罪的规定，对拒绝放弃信仰、进行上访和传播迫害真相的法轮功学员进行非法审判并判以重刑，却明文禁止律师为法轮功学员辩护，禁止司法部门接受法轮功学员的申诉以及对不法官员的控告。不仅如此，公安机关还违反法律规定的程序和条件对千百万法轮功学员进行超期拘留、监禁和劳教；公开绑架法轮功学员并强行送入“洗脑班”，以便进行灌输、恐吓和各种精神以及肉体折磨。

为了迫害法轮功学员，江xx在中共内部成立了严密的指挥系统“610”办公室。“610”办公室调遣和操纵一切政府部门、宣传机构和司法部门，全权决定是否对法轮功学员进行劳教、起诉和审判等。法轮功学员的人身自由丧失殆尽，生命安全没有任何保障。中国大陆参加的有关人权保护的国际公约不过是欺骗国际社会的幌子，宪法和法律在惨无人道的政治迫害中早已成为一纸空文。

二、为什么迫害正信？

对正信的迫害不是一个心地善良的人能够理解的，因为它出于邪恶的统治者妒忌、独断和凶残的本性。从历史上看，正信往往出现在道德衰败、人心腐化的时代，善的力量会直接冲击积存已久的种种恶的因素。对正信的迫害，不过是善恶较量的表现，是邪恶在灭亡前的垂死挣扎。

●个人崇拜和对意识形态的垄断

在那些专横、歹毒的统治者看来，任何不遂其心愿的思想、信仰和群体都具有严重的“威胁”，都是予以取缔和打击的目标。

罗马皇帝多米田(Domitian)曾下令大规模搜捕基督徒并将他们处死，就连他表弟一家也不能幸免。多米田(Domitian)之所以迫害基督徒，是因为基督徒不肯称他为神。这位皇帝不甘按照惯例等待死后被追封为神，而在生前即要求百姓以“我们的主、我们的神”称呼他。

戴克里仙(Diocletian)皇帝为了有效地统一罗马帝国，要求所有罗马公民信奉同一信仰，基督徒因此成为他的心头大患。于是，他便下令摧毁教会，基督徒被迫在背弃信仰或者死亡之间作出选择。

基督教在流传中坚持自己信仰的独特性，不肯与其他宗教融合或并列，也得罪了维护罗马宗教的人。当时，古罗马城里供奉着各个民族五花八门的神，很多是邪神，那些邪神的信奉者对正信耿耿于怀。

在今天的中国大陆，法轮功学员在人数上超过了中共党员，很多中共党员、政府官员和军官修炼法轮功；法轮功倡导“真善忍”和有神论，与中共的无神论以及意识形态上的假恶暴格格不入；法轮功没有组织、不涉及钱财，拒绝混同于骗钱害人的假气功，对政府管理部门的操控和利诱也毫无兴趣。

这些引起了江xx的妒忌和恐慌。它认为“法轮功与党争夺群众”，无端怀疑法轮功背后有什么政治势力，不相信中共的无神论斗不过法轮功。江xx看到法轮功讲“真善忍”，似乎平和有余、柔弱可欺，便萌生了镇压法轮功并借此打击异己、整肃民间社团、树立个人权威的恶念。

●社会和人性的阴暗面

在古罗马时期，基督徒信守圣洁、仁爱、和平和公义，这在当时看来是一些不切实际的理想。出于仁爱，基督徒拒绝进入竞技场观看战犯与奴隶肉搏至死，他们将自己的奴隶无条件释放。不少教父批评罗马人奢华逸乐的生活方式，引起一些人很大的不满。基督徒纯洁的个人生活与普遍堕落、奢靡的社会氛围形成一种强烈的对照，使很多人尤其是当权者感到一种很大的威胁。

在中国大陆，政府官员腐败、贪赃枉法盛行、社会道德堕落，人们已经丧失心法上的约束，人人为私、好坏不分，为了金钱和权力不择手段、无恶不作。在这种社会环境中，法轮功的“真善忍”原则以及法轮功学员在社会中的高风亮节深深吸引着善良人的心，使很多社会上的丑恶和人性上的肮脏、龌龊无地自容，触动了社会上的邪恶势力。

很多贪官污吏企图在镇压法轮功的政治运动中捞取政治资本，借机讨好自己的主子以求得对自己贪赃枉法行为的庇护，因此甘愿充当诽谤佛法、迫害修炼者的急先锋。

三、法轮大法的威力无以伦比

师尊说，“修炼者坚定的正念超越一切人的认识，超越一切人心，是常人永远都无法理解的，同时也无法被常人改变，因为人是改变不了觉者的。”

在古罗马时期，主教坡旅甲(Polycarp)被解赴竞技场。巡抚说，只要他在众人面前否认基督，就可得到释放。坡旅甲(Polycarp)说，“八十六年来我一直事奉我的主，他从未亏待我，我怎可羞辱那位拯救我的君主？”巡抚打算烧死坡旅甲(Polycarp)。坡旅甲(Polycarp)平静地说，“你想以火吓我，那火充其量不过燃烧一小时罢了，你却忘记那永不熄灭的地狱的火”。随后，一群暴民一涌而上，将他活活烧死。

奥热流(Marcus Aurelius)皇帝在位时，有一位名叫洗弗连纳(Symphorinus)的年轻信徒为坚持信仰而被判处死。在行刑前，他的母亲鼓励他说：“我儿，要坚强，不要惧怕死亡，因为它将你领进到真正的生命去。仰望那在天上掌权的。今日你在地上的生命不是被取去，它只不过是被转化，化成天上的生命”。

当时，很多忠实的基督徒甚至在没被判处死刑时也随同被判极刑的殉道者跳进熊熊烈火。他们本该在烈火中呻吟，但却在烈火中赞颂他们的神。这是腐朽、昏聩的罗马社会所无法理解的。

今天，师尊以无限慈悲在世间传法、度人和正法，亘古未有。数以千万计的法轮功学员秉承师尊的教诲，在残酷的迫害中坚守自己的信仰，并抵制和铲除邪恶、唤醒众生，表现出历史上从没有过的大善大忍境界，成为宇宙大法在人间的真实体现。

●在工作、家庭、人身自由甚至生命遭受严重威胁的情况下，法轮功学员一方面坚持对“真善忍”的信仰，拒绝威逼、利诱，不畏迷惑和酷刑，拒绝签署什么“保证书”、“悔过书”之类的东西，在大法修炼中坚如磐石、岿然不动；

●法轮功学员按照师尊的教诲“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”，冒着危险、克服困难向政府以及受到蒙蔽的社会公众讲述法轮功的真实情况，使他们明辨是非、善恶，表现出无私无我的修炼境界；

●个人的解脱、圆满都不是大法修炼的目的，大法弟子更不能在邪恶的迫害面前消极承受、听之任之。在正法期间，大法弟子肩负着抵制和铲除邪恶、恢复人间正义、救度众生、证实法并开创未来的伟大历史使命。大法弟子不断地纯净自己，清除着不同空间的邪恶势力，为大法树立了赫赫威德，谱写着开天辟地以来都没有过的光辉历史篇章。

从历史上看，在修炼中经受魔难不过是正信在人间洪扬光大的过程，一切邪恶只是历史舞台上一个暂时被利用的小丑。今天，在遭受残酷迫害的同时，法轮功在全球迅速传播，全世界的善良人们都沐浴在“真善忍”的佛光之中。随着法轮功真相为更多的人们所了解，江xx邪恶的镇压图谋在国内外都遭到越来越强烈的谴责和抵制，一个又一个迫害阴谋纷纷破产，邪恶之徒已经陷入黔驴技穷的惊恐之中。

法轮大法是宇宙的根本大法，任何对大法的抵触、诽谤和迫害都会使一个生命堕入万劫不复的悲惨境地。一切邪恶和变异都是正法的对象，一切邪恶都无法逃避自我毁灭的结局。恶报已经来临，法正人间的时刻指日可待。在邪恶灭尽后，人类乃至整个宇宙会进入一个前所未有的美好时期。


江泽民镇压法轮功真相

江泽民推卸不了的历史责任

看到江泽民与华莱士先生的对话，作为一名法轮功事件的知情者，我感到难受；尤其看到江氏在法轮功问题上亲自信口雌黄、无中生有，让全世界耻笑，我真为中国感到羞耻！令人难以置信的是，江泽民竟然想推卸责任，说什么“政治局常委都要举手同意”等，为他自己镇压法轮功这件愚蠢的事开脱历史罪责。在此我要对其猛喝一声：江总书记，你推卸不了历史责任！先不讲苍天有眼，天网恢恢，你近几年膨胀起来的独裁专制、暴政作风，你周围的每一个人都深有感触。尤其是4.25中南海事件前后，你的言行足以说明你就是镇压法轮功的总导演、总后台，岂能一推了之！且看如下内幕几则：

1．98年下半年，以乔石同志为首的部分全国人大离退休老干部，根据大量群众来信反映公安非法对待法轮功炼功群众的问题，对法轮功进行了一段时间的详细调查、研究，得出“法轮功于国于民有百利而无一害”的结论，并于年底向江泽民为首的政治局提交了调查报告，由于报告中提到了“得民心者得天下，失民心者失天下”的古训，令江大为不悦，当即批示（大意）：写得玄玄乎乎，我看不懂，并把报告往罗干那儿一推。从骨子里想利用法轮功事件捞取政治资本的罗干，自然心领神会，以法轮功“有国内外政治背景”为由，与连襟何祚庥一起策划了“天津事件”、“中南海事件”……

2．中南海事件当天，当“两办”负责人及罗干等向江泽民汇报法轮功学员上访经过的情况时，江氏迫不及待地挥舞双手，大叫“灭掉，灭掉，坚决灭掉！”这种赤裸裸的暴君形象，令在场人员包括罗干都感到吃惊。

3．“4.25”中南海事件中，朱镕基总理以他的胸怀和诚意使事情得已圆满解决，眼见朱镕基总理即将得到的世界赞誉、万古流芳，江泽民妒火中烧，毒从心中起，恶向胆边生！在讨论“中南海事件”的第一次常委会上，老朱刚说了一句：“让他们炼吧”，江氏就恶狠狠地指着他叫：“糊涂！糊涂！糊涂！亡党亡国啊!”曾受“右派”之冤的朱总理似乎明白了什么，从此不再对法轮功的事说一个字，散会时，与在场的工作人员一一握手、道别。

4．由于在政治局常委中得不到全力支持，江泽民又模仿毛主席写大字报“炮打司令部”的手法，向全体政治局委员写信，并多次以个人名义作“批示”，把法轮功问题定性于“与党争夺群众”、“亡党亡国”的高度；并在“两办”代表党和政府向全世界庄严承诺“炼功自由”、“从来没取缔气功”的同时，在全党传达江的批示、讲话和“共产党员、共青团员不准炼法轮功”的通知，令众人同时或在相近时间传达互相矛盾的“文件”、“通知”，令他们在这个世界面前出丑、难堪……

5．“7.20”大镇压后，出乎江泽民的意料：法轮功学员生死都不怕，天天上访；全世界正义与民主的国家都谴责中国践踏人权，非法镇压；为此，江泽民竟然在10月份赤膊上阵，公开暴露国家最高机密，“党大于法”，“人治代法治”，由你这位中共总书记凌驾于法律之上、全国人大之前给法轮功定了“邪教”，又一次在全世界面前丑化了中华文明的形象……

6．尽管江泽民和始作俑者罗干费尽心机，幕后台前一手操劳，镇压却越来越不得人心，越来越艰难。令江恼火的是，除山东、辽宁等少数省外，许多省市对镇压不感兴趣，对镇压的指令阳奉阴违，尤其南方一些省市如广东，到去年底竟然有“法轮功绝大多数是好人”，“在广东不判一个”等说法。连被选为接班人的胡锦涛、李长春也是消极敷衍、低调对待，似乎不愿和江一样被绑在历史的耻辱柱上。因而江泽民于今年二月广东南巡，亲临督战，又是批评广东对法轮功“镇压不力”、“软弱”；又是要李长春在政治局会议上做“检讨”；又是亲自给深圳市委发传真要他们“守住阵地”，等等；在江泽民和罗干的高压下，广东终于在今年二月开始劳教法轮功学员，第一批被劳教的学员中竟有胡锦涛的大学同班同学！知情者说：你这是一石二鸟，既给广东省镇压法轮功开了先例（胡锦涛的同学都判了，谁还不能判？），又给胡锦涛套上了“出卖同学”、“不仁不义”的耻辱牌，做暴君也要找一批人陪绑啊。

7．江泽民想推卸责任的又一表演是对日本首相说你在4.25前“完全不知法轮功是什么”，可竟在另一场对香港等境外媒体说起你的一位做高级会计师的同学“生病都不吃药了”（中央机关很多人都知道他在99年4月25日前曾几次给你写信谈法轮功），所以你这种自相矛盾的谎言只能是不打自招。

江总书记，上述情况是否还似曾相识？大家都知道，你就是镇压法轮功的总导演兼名演员，你的历史责任是推卸不了的。

知情者（党员）
2000年9月10日


江泽民镇压法轮功真相

江泽民以种种肆意恶行摧毁了中共宪法

方海涛

1982年公布实施的《中华人民共和国宪法》吸收了近三十年中国大陆大搞政治运动的惨痛教训，引导人们致力于经济建设和法治建设，走工业化、现代化和国际化的道路，以求傲立于世界民族之林。然而，近两年来，江泽民运用中共的权力逞一己之能，大肆采用政治运动的手段镇压法轮功、树立个人权威，摧毁了幼稚的中国宪法。

从宪法上讲，江泽民是国家主席和国家军委主席。除了以军委主席的身份领导武装力量外，他的权力限于根据人大的决定公布法律、任免一定级别的行政官员、授予勋章和荣誉称号、发布特赦令、戒严令和动员令、宣布战争状态、接受外国使节、派遣和召回驻外全权代表、批准和废除条约和协定。可以认为，国家主席主要是代表国家的一个象征性职位，国家主席没有也不必拥有实质性的权力。容毅仁当国家主席时基本是这样的情况。但是，江泽民作为中共的一把手，他对国家权力的干预远远超越了宪法对国家主席职权的明确规定。

宪法第89条和86条明确规定，国务院领导和管理全国的行政事务包括公安工作，国务院实行总理负责制。因此，朱镕基应该全权领导公安部的工作。从宪法上讲，除了调动武装力量，江没有指挥行政机构的权力。在镇压法轮功这个问题上，江亲自指挥罗干部署公安机关进行全面的拘留、逮捕、劳教。江泽民为什么这么做呢？因为朱镕基不认为法轮功有什么危害。但是，朱镕基管不了江泽民，也就管不了他对公安部的操纵，只好自己埋头搞经济去了。朱镕基曾经指责公安部说，“放着那么多大案、要案不抓，专门对付一个民间组织？”

罗干是中共的政法委书记，江泽民通过党的领导操纵着庞大的公安系统。江泽民是中共的总书记，搞搞“三讲”还是可以的，能够直接插手行政事务么？这涉及到宪法和政党的关系问题。宪法第5条明确规定，“一切国家机关和武装力量、各政党和各社会团体、各企业事业组织都必须遵守宪法和法律。一切违反宪法和法律的行为，必须予以追究。任何组织或者个人都不得有超越宪法和法律的特权”。江泽民在法轮功这个问题上亲自上阵，置宪法规定于不顾，颠倒了中共和宪法的关系。

在江泽民的直接授意和罗干的亲自部署下，公安部在镇压法轮功问题上担当了主要角色。公安部宣布了禁止炼功活动的“公安六条”，但该决定缺乏宪法规定的依据。宪法第90条规定，“各部、各委员会根据法律和国务院的行政法规、决定、命令，在本部门的权限内，发布命令、指示和规章”。可见，公安部只能根据人大通过的法律和国务院的文件发布命令，而“公安六条”是依据民政部的决定发布的。公安部在法轮功问题上的违法决定，反映了朱镕基领导的国务院对镇压法轮功的异议和江泽民的直接操纵。江泽民不会搞经济，但他会操纵和政治运动有关的一切权力。

除了利用公安系统的权力，江泽民还利用党内的权力操纵人大常委会、宣传机构、法院系统、检察院对法轮功进行全面的诋毁、镇压。江泽民亲自在法国宣布法轮功为X教。江泽民的权力来自哪里？国家主席、军委主席、中共中央主席都没有这样的权力。法轮功是什么的问题，公安部的多次调查并没有得出江期望的结论，司法系统也没有运用听证程序进行过认定。江泽民怎么就知道法轮功是什么？法院和检察院依据宪法应该对人大负责，公安部应该对朱镕基负责；实际上，他们对中共的政法委负责，政法委对罗干负责，罗干对江泽民负责。宪法规定的权力制约结构被江泽民彻底摧毁。中共内部的个人独裁对宪法的侵蚀昭然若揭。

如果法轮功确实有问题，江泽民大可不必这么做。公安系统每天都在国务院的领导下侦破各类案件，法院和检察院从来没有停止过审判和公诉活动，朱镕基对许多事情明察秋毫，国家机器没有失灵。何必劳驾江泽民亲自上阵这么费劲哪？唯一的可能是，人家不认为法轮功有什么危害，认为管不着、没必要管。事实也是如此，乔石领导的班子在江泽民插手前进行过调查，认为法轮功利国利民。在中国大陆，对气功等等民间活动的看管历来十分严格，有问题能跑掉么？
看来，江泽民对法轮功有十分“独特”的看法，这种“独特”的看法只能通过党的全面领导和“非常规”的渠道予以贯彻。对不同信仰、异己思想的打击往往采取这样一种方式。改革开放这么多年，人们为经济建设而忙碌，法轮功也已经盛行多年，怎么突然变得“危害”这么大？有必要单独针对法轮功来一个额外的政治运动吗？宪法对政治运动没有规定，强调的是依法治国，政治运动是个不正常的状态。历史深刻地告诉人们：在政治运动盛行的时代，没有宪法的地位，公民的权利受到侵害，国家权力结构陷于混乱。显然，江泽民对法轮功的“独到见解”，在没有多数人支持的情况下，无法通过宪法规定的民主、合法的程序予以实施。中共的领导作用、以江泽民为核心的政治宣传是贯彻个人意志最方便的渠道，中国宪法退回到文化革命时期无法无天的状态。然而，中共也强调实事求是、密切联系群众，江泽民的做法和哪儿也不沾边啊！

在公安部、人大常委会、法院和检察院沦为江泽民工具的时候，行政权力和审判权按照江泽民的个人意志得以运用，公民权利必然被剥夺和侵犯。实际上，江泽民就是要阻止那么多的人炼法轮功。公民的思想、信仰、锻炼身体的自由被剥夺，上访、批评、建议、申述的权利随后又被取消。宪法第27条，“一切国家机关和国家工作人员必须依靠人民的支持，经常保持同人民的密切关系，倾听人民的意见和建议，接受人民的监督，努力为人民服务”。多么美妙的词句啊！由于江泽民对国家机器的操纵，这变成了一句骗人的鬼话！不信你就上访试一试！江泽民对法轮功莫名其妙的仇恨加上他对权力的大规模滥用，使宪法保障的人权和公民自由丧失殆尽。

江泽民，一个独断专行和怀有偏执狂般仇恨的人，利用中共的权力和政治运动的形式，破坏了宪法关于国家机构权力安排的规定和脆弱的民主机制，摧毁了宪法对公民权利和自由的全部保障，严重毁损了宪法的尊严、中共的威信和国务院的权威，断送了中共大陆民主法治建设多年来取得的有限成果。由于江泽民的缘故，中国宪法已经成为一张废纸。

江泽民对中国大陆一部不完善的宪法进行的全面破坏，已经成为世界宪法史上一个最臭名昭著的案例。

http://epochtimes.com/news/epochnews/main/newscontent.asp


江泽民镇压法轮功真相

举报江泽民

全国人大执法检查组、最高人民检察院领导：

根据《中华人民共和国宪法》（以下简称《宪法》）第二条、第三条、第二十七条、第四十一条、第六十二条、第六十三条的规定，《中华人民共和国刑事诉讼法》（以下简称《刑诉法》）第二条、第五条、第十八条、第八十四条的规定，以及最高人民检察院的相关规定，现向您们举报如下情况：

1999年10月25日，国家主席接受法国《费加罗报》采访时说：“‘法轮功’是危害社会和人民的邪教。据不完全统计，因练‘法轮功’致死的达一千四百多人，许多修炼者精神失常，家破人亡，妻离子散，酿成了十分严重的社会后果。练习‘法轮功’的绝大多数人都是以为可以健身强体，对‘法轮功’的策划者、组织者和骨干分子的非法活动并不了解。所以，当他们了解了‘法轮功’反社会、反科学、反人类的真相，都立即与‘法轮功’划清了界线。当今世界，虽然科技文化已很发达，但危害公众身心健康和社会正常秩序的邪教组织却时有出现，如美国的‘大卫教派’、‘人民圣殿教’、日本的‘奥姆真理教’、欧洲的‘太阳圣殿教’等，其原因是相当复杂的。对于这些邪教组织危害社会和人民的活动，任何负责任的政府都不会听之任之。这也说明，物质文明愈发展，愈要高度重视精神文明建设。”

上述言论纯属诬蔑和诽谤。下面就以上所言分段进行说明。

1、国家主席江泽民说“‘法轮功’是危害社会和人民的邪教。”一言违背了社会事实及违反了《宪法》所规定的国家主席的行为规范。

首先，这段话违背了社会事实。

1992年法轮功传出，其不同于一般气功，要求炼功人不仅是炼动作，还要重德，修炼心性。学炼者按要求去做的，健身效果极为显著，因此，国内外学炼人数迅速增加。在不到7年的时间里，学炼人数达一亿余人。由于法轮功不是仅以锻炼身体为目的，而是修炼，提高心性，提高思想境界，达到“无私无我，先他后我的正觉”，所以，凡有法轮功学员之处，周围的人们都知道他们是重心性、重德的好人，是真正按“真、善、忍”的要求做人的，这也正是法轮大法得以弘传的原因所在。而国际社会公认的“邪教”，是与黑社会、恐怖组织齐名的，其成员有枪支等暴力器械，对内、对外都采用武力或血腥屠杀等方式来维护他们的利益，而且对内教规森严，对外活动保密，其成员不在特殊情况下不公开向社会承认教徒身份。他们的行为后果是违背社会道德、损人利己、危害社会和他人的。法轮大法作为中国乃至世界的传统文化——修炼的一个法门，要求学员按“真、善、忍”去衡量自己，与人为善、守德、不杀生，放下一切贪欲之心等，都是与古人的修佛、修道相似的，是高德大法，是修炼传统文化的弘扬，与“邪教”有着天壤之别。所以说江某所言是违背事实的。

其次，这段话违反了《宪法》中规定的关于“中华人民共和国主席”的行为规范。

《宪法》第八十条规定：“中华人民共和国主席根据全国人民代表大会的决定和全国人民代表大会常务委员会的决定，公布法律，任免国务院总理、副总理、国务委员、各部部长、各委员会主任、审计长、秘书长、授予国家的勋章和荣誉称号、发布特赦令、发布戒严令、宣布战争状态、发布动员令。”就是说国家主席的积极作为必须在全国人民最高权力机构——全国人大或其常委会的“决定”前提下而依“决定”而为，尤其是，对于涉及了国家、人民权益的重大举措，必须由全国人大及其常委会作出正式“决定”，而国家主席的职务行为是发布“决定”。即使是在中国以往发动的“打倒……”之类的运动（正确与否不论），通常的惯例也是有一个“关于……的决议”出台，以示掀起运动的合法性，却从未见过象这里以“访谈”的形式宣布对涉及国际范围人士的群众活动给予定性的，且开始带领中国警方对法轮功进行大规模的拘禁、劳教、判刑等侵犯人权活动。这是严重的违宪行为。江某的这种“访谈”性的、不正规的、个人意向性的表达方式还发生在国外，正说明在中国确立如此意向，不会有按正式决定出台的机会，同时还说明，江某的这一意向所指的人员范围绝不仅仅指中国的法轮功群众。所以才选择了这样一个机会使他的个人意向得以面世。

2、江某言“据不完全统计，因练‘法轮功’致死的达一千四百多人，许多炼功者精神失常，家破人亡，妻离子散，酿成了十分严重的社会后果。”在镇压法轮功运动开始之时，各地公安、新闻媒体的一个强大重任就是迫使法轮功学员进行揭批，他们软硬兼施，公安的各种刑具实在解决不了问题的情况下，就用学位、亲人、朋友的利益损害或株连等方法达到取得假新闻的目的，所以有数以千万计的大法学员都受到过如此纠缠，以至暴力取证。然而除电视反反复复播出的那几例外，再没有其余的了。而在播出的那些人中，有的在强压过去之后，又反过来重新表态，表示坚决修炼法轮功。然而，江某提到的“一千四百多人”，却提供不出这些人的姓名、年龄、工作单位、家庭住址、死亡时间、死因记载等等详实的自然状况资料，甚至连死者的大致地区来源都不能公布出来，更谈不上对涉及生命的事件经过司法部门进行调查取证、鉴定、法庭质证等严格的法律定性程序了。所以后面的“许多修炼者精神失常，家破人亡，妻离子散，酿成了十分严重的社会后果。”就更言无实据了，只是故弄耸人听闻而已。而今，为了达到他们破坏法轮大法修炼的目的，法轮大法学员中近五万人被非法拘禁、劳教、判刑，致残、致死者都已出现，还有数以千万计的人被开除公职、撤职，开除党籍、团籍、学籍，被逼辞岗、长期受监视，如此大面积的家庭被破坏，人权和法律被践踏已尽，给社会造成难以估量的损失，这些“社会后果”是不是应由江某来负责？

3、江某言“练习‘法轮功’的绝大多数人都是以为可以健身强体，对‘法轮功’的策划者、组织者和骨干分子的非法活动并不了解。所以，当他们了解‘法轮功’反社会、反人类、反科学的真相，都立即与‘法轮功’划清界限。”法轮功可以强身健体，但法轮功的立意是修炼。修炼是中国的传统文化，中国的高山、大川、名城，到处都有寺庙等文化古迹，是中国古文化遗产中占绝大多数的文化现象。中国在世界有“神州”之称，历代皇帝都建塔修庙，崇尚修炼，所以在中国这个历史悠久的古老民族中有相当多的人对修炼是相信的。虽然经历了“文化大革命”，但对修炼历史源远流长的中国，在民间还是存在一些修炼及与修炼有关的现象，人们依然相信修炼。法轮功是修炼的上乘功法，一经传出，倍受人民喜爱。百姓亲传亲、友传友，不到七年时间，修炼人数达亿人。修炼的人身体好了，但身体好的前提是道德回升了，同化了宇宙“真、善、忍”特性。李洪志老师在《转法轮》的开始就讲到法轮大法是“修炼”，要求学功的人要放下“治病”、“求功能”之心。法轮大法“至简至易”，通俗易懂，对社会进步及科学发展有良好的促进作用，所以修炼的人中有不同的文化阶层。法轮大法讲述的科学远远超出了人类现有的科学，就象我们的科技目前主要是对地球物质的探测，而法轮大法使人们的思维不局限于地球，站在宇宙广大空间来看地球，地球只不过是庞大宇宙中的一颗小行星，它上面的真理、科学仅是地球范围内的人类的论述，而宇宙中有高于人类的智慧生命的存在，就有高于地球人类的科学、真理。仅以驾驶飞碟来地球的外星人比较人类的科学，人类目前尚不知地球之外哪个星球上有生命，而这些外星人却能到地球来“巡视”。人类对这些生命来源于太阳系、银河系等以至更大的、更远大宇宙范围，这些生命是否来自于一个星球，都是难以判断的。而对于地球本身的认识也是有局限的。比如，地球在自转、公转，它的动力来自哪里，它的运行轨迹是如何设定的。那么，对于宇宙大时空的论述不就超出了地球与真理了吗？这些不但不是“反社会、反科学、反人类”，而恰恰是对社会、科学、人类的进步有积极的意义。
法轮大法学员的亲友们都知道法轮功号召人们如何做好人，然而，当有些人发现自己的号召力远远低于法轮大法的感召力时，就产生了惶恐。他不去想一想为什么人们喜欢“真、善、忍”，而不喜欢虚假。所以，虽然大法很好，却没有自信心，而不择手段地对法轮大法修炼者进行破坏，手段用尽而不及，只好对本人强压，对他人株连，故意制造法轮大法学员与其他社会成员的界线。可是，真理是无界可挡的，所以从警察局到街道办事处、从单位到家庭，这些被拉进来阻挡修炼的人，他们担心的不是法轮大法会对他们有损害，而是强压者会以此为借口而对他们进行损害。所以，他们对法轮功学员公开讲他们所害怕的是强权可能给他们带来的后果。可见，这条“划清了界线”的线是真正划在法轮功学员与人民之间了，还是划在强权者与人民之间了。因而，给政府形象造成巨大损失。
4．国家主席江某言：“当今世界，虽然科技文化已很发达，但危害公众身心健康和社会正常秩序的邪教组织却时有出现，如美国的‘大卫教派’、‘人民圣殿教’，日本的‘奥姆真理教’，欧洲的‘太阳圣殿教’等，其原因是相当复杂的。对于这些邪教组织危害社会和人民的活动，任何负责任的政府都不会听之任之，这也说明，物质文明愈发展，愈要高度重视精神文明建设。”在竭尽全力败坏法轮功的声誉的行动中，除制造假新闻外，就是借助外国正在清理的几种“邪教”来给镇压法轮功的行动涂色。但是这种外在的涂抹是经不住检验的，所以真正的实质就暴露出来了。在美国、欧洲依法清理本土“邪教”的同时，却给法轮大法修炼以合法注册、登记，提供活动场所，鼓励国民修炼法轮功，有的国家还给李洪志老师以嘉奖，这一点不正好说明了在这些科技发达的国家对是非的判断是更明晰的吗？

以上表明，江某的严重失实的言论，在世界上给中国造成的将是如何影响，从而把中国在国际舞台上推倒了多么难堪的境地。在国内造成以公安为主，以街道、单位、家庭为辅的大混乱、大恐慌。致使司法机关制造大量冤案，直至大法学员被致残、致死。所以看出江某的所为是以权抗法、以权压法，使司法机构执法犯法，冤案累累的江某的行为严重触犯了我国法律的如下规定：

1．江某违反了我国《宪法》第五条之第一、三、四款、第五十三条、第五十四条、第八十条、第八十一条的规定。

江某不维护国法统一和尊严，为自己开创特权。在没有国家机构对法轮功定性的文件下，而以国家主席身份在海外媒体上对涉及数以亿计的法轮功修炼给予定性为“邪教”，是严重违反《宪法》的行为，是将自己的行为置于宪法规范之外，违背了社会公德，有损国家荣誉和利益，超越了《宪法》赋予国家主席应有的权限。

2．江某的行为违反了我国《宪法》第三十六条、第三十八条的规定。
3．《宪法》第三十六条规定：“中华人民共和国公民有宗教信仰的自由。”在中国社会现实中，公民除有信仰宗教的以外，还有信仰“共产主义”等信仰，那么就是说《宪法》第三十六条的立法实质意义保护的是信仰自由权。我们参看一下《中华人民共和国香港特别行政区基本法》的《序言》中规定：“根据中华人民共和国宪法，全国人民代表大会特规定中华人民共和国香港特别行政区基本法，......。”后面，在第三十二条规定：“香港居民有信仰的自由。”“香港居民有宗教信仰的自由，有公开传教和举行、参加宗教活动的自由。”同样，《中华人民共和国澳门特别行政区基本法》的《序言》及第三十四条有与上完全相同的规定，那么就足以说明《宪法》所保护的是公民的“信仰自由”，而不是说中华人民共和国的公民仅有“宗教信仰权”，而是信仰自由权。

那么江某的行为不仅侵犯了法轮大法学员的信仰权，而且对信仰法轮大法的人以“邪教”之词加以侮辱、诽谤，因此违反了《宪法》第三十六条和第三十八条的规定。在江某的领导下，在中国因此而掀起了对法轮大法修炼的围剿、迫害狂潮。全国上下对数千万法轮大法学员进行非法搜查、非法拘禁、非法劳教、非法判刑，直至致人死亡。而且对法轮大法学员反映事实真相的上访信给以邮路查封、撕毁。制造诬陷法轮大法的假新闻、假证据时，用酷刑折磨大法学员给予承认；对造成致死的，说被逼致死，活活打死的学员是自杀或称疾病突发。有的学员因还炼功被撤行政职、开除工职、被逼辞岗，开除党籍、政籍等处分，剥夺宪法赋予公民的劳动权。
江某的所作所为，根据我国《刑法》第十三条的归帝国内，已经构成了犯罪，而且符合《刑法》第十四条的规定为故意犯罪。江某涉嫌及涉嫌领导犯罪有：

a)超越职权范围，破坏《宪法》关于国家主席职权的规定，破坏国家形象，有损国家利益，侵犯公民权益，滥用主席权力，符合我国《刑法》第三百九十七条的关于滥用职权罪的规定，构成了滥用职权罪。
b)将跨世界范围的一亿余人参加的法轮大法修炼活动称为“邪教”，并主张不许再修炼。其在国内掀起的对法轮大法修炼进行镇压、围剿的狂潮，严重地践踏了公民的人身权利及民主权利，在世界造成重大影响，给国家和人民造成了损失，其行为符合我国《刑法》第二百五十一条关于非法剥夺公民信仰自由罪的规定，构成了非法剥夺公民信仰自由罪。
c)在海外接受媒体采访之际，对法轮功以虚假不实之词加以诋毁，制造国际舆论，以掩人耳目，达到将法轮功诬陷为“邪教”的目的，为其镇压法轮大法修炼找借口，其行为符合我国《刑法》第二百四十六条关于侮辱罪、诽谤罪的规定，构成了侮辱、诽谤罪。
d)利用职务之便，个人给法轮功定性之后，就开始动用权力，对法轮大法学员展开全国性地大围剿，动用司法机构对学员进行抓、打、判，以“邪教”定罪，所以，其对全国迫害法轮大法修炼的所有罪案起到了领导作用。其具体领导的犯罪有如下种类：

（1）非法拘禁罪；
（2）非法搜查罪；
（3）刑讯逼供罪；
（4）暴力取证罪；
（5）伪证罪；
（6）妨害作证罪；
（7）打击报复证人罪；
（8）诬告陷害罪；
（9）报复陷害罪；
（10）虐待被监管人罪；故意伤害罪；
（11）过失致人死亡罪；
（12）故意杀人罪；
（13）徇私枉法罪；
（14）侵犯通信自由罪；
（15）私自开拆、隐匿、毁弃邮件、电报罪。

鉴于以上原因，根据我国《宪法》、《刑事诉讼法》、《人民检查院直接受理的侵犯公民民主权利人身权利和渎职案件标准的规定》、《人民检察院直接受理的法纪检察案件立案标准的规定（试行）》、《人民检察院直接受理侦查的刑事案件管理制度（试行）》、《最高人民检察院关于保护公民举报权利的规定》，谨向全国人民代表大会、最高人民检察院进行举报，敬希全国人大及最高检的领导以人民命运、国法尊严、国家前途为重，规劝、阻止江某悬崖勒马，或采取适当法律方法阻止其行为，以挽救其越走越远，悔之晚已。

举报人：大陆大法弟子（姓名为编者所略）

2000年7月1日
（注：了解法轮功学员部分受迫害情况，可查明慧网，网址：http://www.minghui.ca）
1)“法轮功--真实的故事”
http://www.minghui.ca/gb/000/feb/23/truth-package.html
2)“承受无名苦难呼唤正义良知??法轮功的和平历程”
http://www.minghui.ca/gb/0001/jun/10/package_flgs-way_ch.html
后附：死亡人名单(22人)


江泽民镇压法轮功真相

江泽民接受哥伦比亚广播公司采访，
恶意造谣污蔑法轮功，中国新闻媒体隐瞒不报

2000年8月15日下午，国家主席江泽民在北戴河接受了美国哥伦比亚广播公司“60分钟”节目主持人麦克?华莱士的专访，中国多家新闻媒体、中央电视台均作了报导报道，但所有的报导都将一些采访内容略去，特别是有关法轮功问题的采访。让我们来看一看江泽民身为国家主席如何以身作则，带头造谣。以下是有关法轮功问题的采访：

华莱士问江泽民关于人权和中国政府迫害宗教团体法轮功方面的问题。

“他们的头领，李洪志，自称是主要佛主转世再生，也是耶稣的转世再生。”他说：“你相信吗？他说世界的末日就要到了，地球即将爆炸，事实上他所说的仅仅是欺骗人民的谬论。但是，由于他的说教，许多家庭被打碎了，许多生命消失了。所以，经过仔细权衡，我们的结论是，法轮功是一门邪教。”

江指出，没有法轮功信徒被判处死刑。

江告诉“60分钟”，法轮功已经造成数千学员自杀。

一年多来，中国的宣传机构花费了那么大的人力、物力、财力，好不容易无中生有、造谣中伤才搞出了“修炼法轮功使1400人致死”的谣言，江泽民一句话便又是几千条人命，“1400”变成“数千”，“致死”变成“自杀”。
“没有法轮功信徒被判处死刑”，看来江只会造谣，不愿做调查研究。50多位法轮员被折磨致死的事实不知是不愿了解，还是为了达到其政治目的，不惜老百姓的生命？

江说法轮功创始人“自称是‘菩萨转世、耶稣转世’”。前不久中共媒体还只是在说“暗示释迦牟尼转世”，一年多来，中国政府在国内对法轮功的疯狂镇压，在世界各地散布谣言并辅以经济、外交等手段，妄图达到在世界范围内镇压法轮功的目的。然而事与愿违，法轮功在中国以外的世界各国越来越受到欢迎，西方人普遍同情法轮功，越来越多的人开始关心大陆法轮功学员遭到迫害的境况。江泽民在去年世界首脑会上亲身传谣，将捏造的污蔑材料送给克林顿，却未能达到目的，美国政府和人民这一年中一如继往地支持法轮功。一技不成又出一技。江泽民就编出个 ‘自称耶稣转世’妄图引发西方人的反感。

华莱士问江，(中国)为什么封锁网站，包括BBC和华盛顿邮报网站。

“我希望人们将从网上学习很多有用的事情，”江说：“但无论如何，网上有时也有不健康的东西，特别是网上的色情内容--对我们的年轻人伤害很大。”

华莱士指出，BBC和华盛顿邮报网站没有色情的东西。“它们被禁可能是因为有些政治消息的报导，”江说：“我们需要有所选择，我们希望尽可能地限制对中国发展无用的信息。”

法轮功的网站从去年7月被封，并不断受到攻击，因为法轮功的网站上有事实真相，对江镇压法轮功不利，而不是对中国发展无用。


揭露造假“新闻媒体”

中国各大媒体诬蔑法轮功文章的幕后策划

镇压法轮功的一个重要手段之一，就是利用各大媒体制造、宣讲谎言，以乱视听。而这些媒体的稿件也是镇压者“煞费苦心，来之不易”的。

首先操纵者对新闻媒体的采、编人员定任务，必须拿出诋毁法轮功的文章，并与他们的各种利益挂勾，拿不出者，自然受到利益损失。所以一些采、编人员不惜放弃新闻工作人员的天良、道德，而为一已之利去造谎，客观上达到帮了镇压法轮功的指挥者的大忙。比如河北省的袁玉阁掉下桥而被说成“跳河自杀”；杀人的张清贺假称炼法轮功可免去死刑，就是如此制造出来的。

在“镇压有理”的宣说中，必须有学者、专家、知名人士来“参与论证”。所以便形成了自上而下的摊派，对一些指定范围的“理论批判”文章要经过层层、级级，一直摊派到个人，限期交稿。收回的稿件中，如不符合他们的要求，可以大加删减，更换观点，宣染他们所希望的气氛，以达到破坏法轮功形象的目的。比如各大媒体发表的属有“中国社会科学院”名称的文章，都是经过中国社会科学院科研局统管，由专门负责人章绍武下派任务，派往哲学所、宗教所等研究所，直接由各研究所的领导协助确定人选，落实到人头，限期完成任务。而对于电视播出的一些学者、专家、名人发表的专题采访录象，也同出一辙。谈出的观点无论多么牵强，如何站不住脚，也能被播出，只要能制造出他们所需要的舆论声势。

在百姓知道真象越来越多的今天，更多的人不愿卷入此事，这些媒体可借用的文章就越来越少，拿不出新招，只好用他们那几支“专门笔杆子”，变着花样地反复重复那几句假话，摇旗鼓噪，牵强地拉入“政治”、“反党、反社会主义”、“与人民为敌、与广大群众为敌”等，想为法轮功广泛树敌。然而，饱经政治风云的人民怎能轻易相信？在谎言被揭穿之际，这种纸就包不住火了。真象就在揭穿过程中，贼喊捉贼的造谎者正在暴露在光天化日之下。

中国法轮功学员
2000/10/10


揭露造假“新闻媒体”

中国《检察日报》2000年4月11日:
一个新闻造假者的内心独白

http://www.jcrb.com/

我是谁？我是基层通讯报道员，常被人称之为“笔杆子”、“大手笔”。咱只“栽花”不“种刺”，绝不搞揭丑、批评、猎奇之类追求“轰动效应”的新闻。当地领导尊重着哩，赏识着哩！什么，掺杂使假？假的有什么不好，假的比带刺的强嘛！没人相信？哈哈，没人相信不错，可也没有多少人较真指责甚至闹上法庭呀，咱是为当地领导服务的，你想想，妙笔生花写出来的新闻，吹得大大小小的官们心花怒放、晕晕乎乎，哪管真不真、假不假，哪管心虚不心虚、羞愧不羞愧？！

你问俺咋“造”的？哈哈，今儿咱哥们高兴，吃酒吃多了几杯，索性给你老弟指点指点吧。搞这类东西其实没什么难处，也不见得怎么高明，我归纳了五点：

一是蓄意夸大。本来是一个乡镇、一个小单位的事情，为了扩大影响，你可以说成是一个县乃至一个地区的经验。做法：本来是几组很扎实的数据，为了提高说服力，你可以随意拔高几倍甚至几十倍；本来是一个亏损大户、行将破产的企业，为了宣传领导政绩、树立地方形象，你可以描绘成一派红火、兴旺景象……

二是虚构想象。如果实在没什么“新闻”可挖掘、可夸大了，那么还可以尽兴发挥，想象力越丰富越好，把捕风捉影、道听途说甚至子虚乌有的事，杜撰成生动具体、感人至深的“好新闻”；把吃喝嫖赌、五毒俱全、群众深恶痛绝的领导干部，虚构成廉洁勤政、爱民如子的公仆形象--山西的“三盲院长”姚晓红都能“造”成“十佳新闻人物”，还有什么人物、什么事迹不能“编”出来、“造”出来？

三是移花接木。实在是黔驴技穷了，还可以学习、借鉴嘛--翻出剪报本，像小学生初写作文那样，照着人家的作品，把甲地的经验、做法移至本地，把张三的姓名、事迹换成本地李四的，把前几年的时间变今年的，再适当加工润色，绝妙的一篇新闻，保证百发百中，说不定还能上大报、上头条、上联播、获个大奖哩！

四是精心导演。上电视也罢、上报纸也好，无非让领导露露脸、扬扬名，因而艺术形象的设计很重要，摄影、录像时须要动一动脑筋、下一番功夫。比如领导下基层吧，明明是西装革履、前呼后拥，却要塑造成平易近人、作风扎实的良好形象。这就需要给领导换换装束、变变面孔，再找几个胆子稍大一些的老百姓作为陪衬，这样拍摄出来的效果妙极了，电视或报纸上绝对显要位置。至于领导带了多少名贵特产、洗了几回“鸳鸯浴”、喝过几次“醉八仙”，咱不缺螺丝不少根筋，问那些不该问的干吗！

五是紧跟形势。不赶形势，不追潮流，不仅用稿率上不去，有时还要受到领导批评，要犯政治错误的。上面需要什么，就造什么“新闻”；到什么时候，就要说什么话，再“假”再“空”没有问题。比如上面召开了什么会议，开展了什么活动，赶上了什么喜庆节日、纪念日，赶紧东拼西凑“造”上几篇，保证篇篇打响，至于下面如何贯彻落实的、怎样开展活动的，鬼才知道！这是最为普遍的手法，这方面例子司空见惯、数不胜数，不用我再浪费口舌列举了。

你问写这类新闻有什么好处？哈哈，大有好处！经济的政治的，实惠着哩！首先，写这类新闻能够带来相当可观的经济效益。宣传不是白宣传的，伸手要上一笔“赞助费”、讨些名优商品、做些投桃报李的勾当，可谓不费吹灰之力。虽说新闻稿酬少得可怜，但各行各业、各级各部门几倍、几十倍的奖励十分诱人。一篇小稿一旦被大报采用，捞上千儿八百元的奖金不成问题，这比费心劳力地写批评稿、揭短稿，非但得不到好处，反而搞得猪八戒照镜子里外不是人，要强百倍。其次，搞这类新闻还能获得很好的政治待遇，对基层通讯员尤为重要。专职的成绩突出，领导赏识，可以提拔重用。业余的呢，是农民的，可以跳出“农门”、办理家属子女“农转非”；是工人的，可以调至事业单位，免除下岗之忧。总之，有了这手段，这本事，放到哪儿都喷喷香哩。

群众对这类新闻有何反映？这个嘛(摇头)，大家应该心知肚明吧--你想，这类新闻“造”多了、“吹”大了，到头来落下诸如“胡吹一号”、“假大空第一”、“马屁精”之类骂名，也是极有可能的。不过，相比之下，群众的议论和唾骂太微不足道了，关键是领导赞同不赞同、满意不满意，有了这些，你就可以做到吹牛不知脸红、造假不要良心了……这一通话是咱酒吃多了胡言乱语，你小子可要保守秘密，不许外传哟！

刘琪


揭露造假“新闻媒体”

什么新闻可以造假？（节选）

【多维新闻】据香港人权民运信息中心消息，中国一些媒体，为了配合官方批判法轮功的政治需要，编造耸人听闻的社会新闻，以致于最后有关部门都出面承认，“……自焚记”这篇新闻特写，是百分之百的虚构。

美国之音记者海涛从洛杉矶报道：去年七月下旬，中国政府开始镇压法轮功，各媒体按照“舆论一率”的精神，纷纷对法轮功，其创始人以及主要成员展开口诛笔伐，大批判气氛热烈，各种人物一起露面。到11月28号，“西安工人报”刊登了署名“李新刚”的特写说，……陕西渭南的张芝雯，为了抗议政府镇压法轮功，用汽油烧死了半岁的女儿并引火自焚。这篇报道引起轰动，深圳，哈尔滨，上海等地多家报纸予以转载。但是，设在香港的这家人权民运信息中心向有关单位证实，却发现这是一条典型的“客里空”或者假大空新闻。该信息中心援引中国有关干部的话说，这一新闻，人物，地点，时间，故事情节，全是编造出来的。陕西渭南政法委“法轮功办公室“姓吴的干部证实，绝对没有自焚这样的事情发生，而且该市并没有“张芝雯”这样背景的人物存在。另外，国内许多新闻单位都打过电话求证，都得到同样的回答。

洛杉矶的法轮功学员加州理工学院博士生李建中说，现在中国大陆有许多编造出来的有关法轮功的假新闻：“深圳有人写报道，很有轰动性。中国出现这样的报道抨击大法，有名有姓，法轮功弟子找到作者，说你这是假的，他说：我是写小说。”

资深新闻工作者张伟国评论说，由于中国的媒体都是党的笔杆子，必须为党为政府说话，失去了新闻本身所具有的社会监督功能，因此，腐败司空见惯，有偿新闻，虚假新闻，非常严重。

旅居美国的原中国新闻工作者曹长青认为，中国出现这样的新闻不奇怪，自有其制度方面的原因：“中国现在新闻界是“一国两制”。党报和小报刊登不同的新闻。大报党报姑且不论，小报接受自由投稿，由于人手少等原因而无法或根本没有想核实，给制造假新闻的人提供了可乘之机：“小报要市场竞争，哗众取宠，危言耸听，拉拢读者，扩大发行，导致大家不择手段。什么稿件能吸引读者就行，把吸引读者作为最高原则，而不把事实和真实作为优先选择。”

问题在于，这次刊登“……杀人自杀”消息的“西安工人报”，哈尔滨日报办的“都市资讯报”等报刊，并不都是典型的小报。目前在美国担任时事评论员的曹长青认为，这种现象说明另外一个问题:"有两点是媒体不敢完全造假的制约因素：一是不敢编造和政府意见不同的东西。重大政治经济新闻不敢编，因为政府可以制裁你。二是有名有姓的，像著名作家高级干部等，你不敢编。人家会告你诽谤。”

曹长青说，在这种情况下，只有一个可能：那就是编造那些政府不喜欢的人的新闻，比如流亡在外或者被关在监狱中的政治犯等这些人的新闻。显然，编造这些新闻，政府不会来管你。另外，日前有人在互联网中文论坛里贴出一篇署名“李洪志”的文章，表示自己要回到中国大陆，同政府讲理交涉，哪怕坐牢也在所不辞。洛杉矶法轮功学员李建中证实，这也是一篇造假的新闻。（2000年2月1日）

5. 揭露中央电视台弥天大谎 为法轮大法正名

1999年8月11日凌晨3点左右,四川成都地区邛崃市前进乡富贵村村民汤志华家中发生一起惨案，汤志华用菜刀把自己和他约两岁儿子的“生殖器”割了下来。据汤志华的父亲介绍，汤志华和妻子罗秀群俩人夫妻关系不合，经常吵架，在惨案发生的两个月前，罗秀群抛下丈夫离家出走，后来汤志华听说罗又交了男朋友，所以就气得精神失常，于是就发生了上述惨案。但是“中央电视台，成都电视台及成都商报”等各大媒体却不顾事实真象，蒙骗全国人民，陷害法轮功，说汤志华因练法轮功走火入魔，致伤致残，而当地的群众都知道汤志华其人从来就没有练过法轮功，更谈不上因练法轮功走火入魔，致伤致残，邛崃市的法轮功学员，其中包括电机厂退休职工袁永文，保健站退休职工廖朝齐，人民医院门诊部主任王月如等去北京上访想澄清事实真象，为法轮大法正名，却遭到当地公安部门的非法拘留，至今仍未获释，希望世界正义之士能够对此事做客观公正的了解与报道，让真象大白于天下，还法轮大法清白。

大陆大法弟子
2000.年7月.14日


揭露造假“新闻媒体”

论对法轮功的不公正报导

近日来，中国新闻媒介连篇累牍地报导法轮功害人不浅，练功者纷纷悔悟的案例。纵观这些所谓的"控诉"，无非有两种类型：一类是练功祛不了病，患病不医，甚至导致死亡；另一类是练功后出现自杀、自残等现象。所有的反例中都是"不约而同"地强调说："练"法轮功多长多长时间了。

事实上，法轮功不是"练动作"而是"修炼"，而且"修"与"炼"两项内容中是修在先，炼在后，重在"修心性"，而"炼功"只是辅助手段。特别需要指出的是"炼功"也必须是在修心性状态下的"炼功"，这完全不同于不按"真善忍"要求修心性状态下的只练动作的"练功"。

李洪志老师一再强调说，法轮功不治病，只为修炼的人净化身体。危重病人和有精神病的人或主意识不强的人不能学法轮功。光练动作不按法轮功要求修心性还不如做广播体操，不是法轮功学员。

从媒体渲染的反例中不难看出，那些人中有些还搀练过其他不是法轮功的东西。所以，出现问题是否应该记到法轮功的帐上本身还是一个问题。
下面进一步对这两种类型进行评析，以看清其原本实质。

（一）练功为什么祛不了病。

报导中说：法轮功练习者以为法轮功治百病，因此开始练功。
李洪志老师在法轮大法的法理书《转法轮》中说："为什么有人长期炼功就不好病呢？气功是修炼，是超常的东西，不是常人中的体操，必须重心性才能好病或长功"。《转法轮》第2页中说："我这里不讲治病，我们也不治病。但是真正修炼的人，你带着有病的身体，你是修炼不了的。我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。我们强调一点：你放不下那个心，你放不下那个病，我们什么也做不了，对你无能为力。"

《转法轮》中第82页中说："天天光炼这几套动作，就算是法轮大法的人了吗？那可不一定。因为真正修炼得按照我们所说的那个心性标准去要求的，得真正地去提高自己的心性，那才是真正的修炼。你光去炼那些动作，心性提高不上来，没有强大的能量加持一切，谈不上修炼，我们也不能把你当作法轮大法的学员。你长此下去，别看你炼功，不按照我们法轮大法的要求，你不提高心性，在常人中你还是我行我素，说不定你还会遇到其它麻烦事，弄不好你还会说炼我们法轮大法把你炼偏了，这都是可能的。所以你得真正按照我们心性标准的要求去做，那才是真正修炼的人。"

从新闻报导案例中可见，出问题的人都是抱着强烈的治病心理练功的。抱这样强的执着心根本就成不了法轮功学员，尤其是危重病人（如医院宣判死刑的人等）。他抱着试一试的想法进来了，可他放不下他的病，放不下祛病的这颗心，很难真正去提高心性。而心性得不到提高，他就是一个常人，常人生病又坚持不到医院去看病，出问题（甚至出现生命危险）不是意料之中的吗？况且李老师在讲法中只是讲了修炼与吃药的关系，也没有规定炼功人不许吃药。众所周知，在中国修炼法轮功的学员已达一亿多人，绝大多数修炼者都收到了神奇的祛病效果，其中有许多癌症等绝症患者由于修炼法轮大法获得了新生。法轮功中的众多奇迹令医学界震惊，是现代医学解释不了的，而广大修炼者为国家节省的巨额医药费更是有目共睹的。让广大真正的法轮功学员站出来说话，才能实事求是地说明法轮功的祛病健身效果以及这些奇特效果究竟是如何产生的。

（二）练功出现自杀、自残现象。

报导中说：某人接到老师"法旨"说：他要升天做神仙了，于是出现跳楼等自杀、自残现象。修炼法轮功的人不难辨认，这些都是练功思想不正确造成的。《转法轮》第183页中说："由于自己心不正，招来附体了，追求什么气功态显示自己等各种心态。有的直接追求功能或练了假气功，一练自己老习惯于放松自己的主意识，什么也不知道了，身体交给别人了，颠三倒四地被副意识或者外来信息主宰着身体，做出一些特殊的举动来。告诉他跳楼他就跳楼，告诉他跳水他就跳水。他自己都不想活了，把身体都交给别人了。这不属于走火入魔，但是这属于练功误入歧途，开始是有意这样做而形成的。有许多人以为晃晃悠悠的就是练功了，其实这种状态要是真正去练功的话，会造成严重的后果。这不是练功，是常人的执着和追求造成的。"

主意识不强，自己不能控制自己，意识上老受外来信息干扰，外来信息告诉他什么，他就相信什么，就会出现这个问题。不按照大法的标准严格要求自己，出了问题不能说是法轮功的罪过。就象在工厂工作，如不按照操作规程来工作，那随时都可能出现事故，甚至出现生命危险。这不能说是工作本身的问题，而是操作者不按要求操作所引起。

法轮大法确实传得很广，大量的人确实受益，人们奔走相告，故涉及到方方面面的人很多。遇到各类习惯于对事物片面理解、不按规章要求行事、我行我素的人，如果这些人又想学法轮功又不能做到修炼的基本要求－即按真善忍修炼心性，出现的后果能让法轮功承担吗?李老师明明讲了法轮是在另外空间所对应的小腹处，需要天目开到相当高的层次才能看，用其他方法在这个空间看不到。可新闻媒体却把一个主意识不能主宰自己、不听老师的话剖腹出问题的人，作为一个典型案例大加宣传，把帐强行算到法轮功的头上。由此可见这种新闻报导是在没有了解法轮功的基本情况下作出的失去客观、公正与真实性的报导。作为一个国家的新闻媒体竟然会出现这样不严肃、完全违背基本职业标准的行为，实在非常令人遗憾。

在中国早些时候调查出来有几千万或者是再早些时候统计出来的一亿多人修炼法轮功，他们中绝大多数的人通过法轮功的修炼身体得到了净化，达到了无病一身轻的很好的状态，我们自己就是例证。我们由于修炼法轮大法告别了多年病痛折磨得到奇迹般康复，使医学界震惊，有大量确凿的铁的证据可查。相关参考资料有《北京某区355人修炼法轮功调查报告》，时间：1996年9月-11月；《大连地区修炼法轮大法人群身体健康状况的调查报告》，时间：1998年2月，调查人数：6478人；《长春地区法轮大法学员身心健康百例》；国家气功评审调研组领导的讲话(1998.10.20)，或参见http://www.minghui.ca等。

另外官方统计所谓练法轮功出问题的人为七百多人，且不说这些人是否是真正地按法轮功要求做的修炼者，退一万步讲，假使这些人与法轮功有关，故其出问题的概率按七百多人除几千万计算为几十万分之七点几；按七百多人除一亿多人计算其出问题的概率为百万分之七点几，这样两个极小极小的比例，在严格的科学统计意义上是完全应该忽略不计的，而医院治病出问题的概率远远超过这个数字。即便法轮功修炼人数仅是官方最近所称之二百万,中国媒体极力渲染的出事率也仅是743/2000000，即0.03715%，比起中国统计年鉴1998(http://www.stats.gov.cn/information/nj98/d021a.txt)所载之1997年全国平均死亡率0.651%来，仅是1/17.5。如此，按中国政府的逻辑，中国的所有医院院长应该被全世界通缉，并抓来归案。更何况这743是如何极尽能事而搜罗来的。

法轮大法确实是非常好的功法。那些不按法轮大法要求做所出现的问题和另编强加的一些牵强附会的不真实问题根本不应算在法轮大法的帐上。硬要这样报导，就失去了客观、公正、真实性，违背了作为一个国家的新闻媒体职业起码的标准行为规范，这种报导造成的虚假印象迟早会在真正的事实面前烟消云散。

一些修炼法轮大法的医生、科学家

一九九九年八月六日


揭露造假“新闻媒体”

大陆电视台伪证内幕浅探

刚才凑巧去看看电视台又发现法轮功的什么"罪证"了。在新闻联播的中间提到一个有名有姓的工程师"坚持四年反对法轮功"。因为他的儿子修炼法轮功，他觉得他的儿子受到影响，所以极力劝说他的儿子。最后新闻联播提到他的儿子"迷途知返"，"认识到了问题"，等等。

正巧我认识这位工程师和他修炼法轮功的儿子。其实何止认识，就是那位功友引导我走入修炼之门，也是他在最关键的时候帮助了我，我也一直和他保持着联系。因此，我非常负责任的说，他非常坚定，没有丝毫动摇。他也一直鼓励着他周围的功友。从这件事我们不难看出，电视台，广播为了动摇法轮功学员的信心，不惜编造事实。其他的事情我没有经历，所以不做评论，但是就这件事而言，电视台的确在说谎。我不知道每天电视上播放的画面有多少是真的，我也不知道电视台为了欺骗愚弄人民还要造多少谣。

顺便说一句，我昨晚还和该功友在一起，而且和他父亲通过电话。中央电视台在无中生有。功友的父亲自己都说没有说过"迷途知返"的那些话，是电视台的人自己加上去的。功友从来没有放弃修炼大法，他的父亲同样知道此事，通电话时，他父亲还一面对我说环境很紧张，要认清形势，一面让我劝说功友不炼了。

其实我还听到这样一件事，是一位河北功友的经历，就是当地政府把他们集中起来，要求去烈士陵园献花。当然这没有什么，学员们就去了，献完以后电视台就采访他们，要他们谈谈对法轮功的认识，他们就说了一些事情的经过，然后表示坚持修炼。电视台回去经过剪辑，就成了学员们表示不练了。就是这么回事。你说人们还怎么看这些电视呢？随着时间的推移，敢信这些电台电视台的人只能越来越少了。

中国法轮功学员
1999年8月21日


残忍地迫害善良人们

对法轮功学员的镇压暴露了镇压者的邪恶

揭露人间地狱 - 辽宁马三家劳教所

自1999年7月22日中国政府中极少数人利用手中的权力不顾事实真相，强行宣布法轮功为非法组织，同年10月又宣布为“邪教”，这本身即已违反中国《宪法》，仅一年的时间，中国大陆连续发生了一起起对法轮功学员草菅人命的恶性暴力事件，严重违反了中国有关法律。至今为止已至少将五十余名无辜的大法弟子迫害致死、五万多人被非法拘留、一万多人被劳动教养，上百人被判刑，最高达18年，而且全部没有经过正常法律程序。更有无数学员被送进精神病院，强行接受药物治疗，有的甚至被当作新药试验品。即便如此，在2000年3月日内瓦召开的联合国人权会议上，中国代表竟在光天化日下公然宣称现在中国的人权状况处于历史的最好阶段，并称中国政府没有抓过一名法轮功学员等等。孰是孰非，请看一下事实材料。因篇幅关系以及中国政府不遗余力封锁消息带来的困难，以下只是无数事实中的一小部分。

(一)种种非人折磨，迫害学员致死

自1999年7月22日以来，据不完全统计，迄今为止已有73名法轮功学员被迫害致死，这还仅是经过媒体有名有姓具体核实的。死难者中年龄最小的才18岁，最大的68岁；有风华正茂的工程师，有朴实的农妇，也有已经退休的普普通通的老人。

1。赵金华，女，42，山东招远。1999年9月29日，赵金华正在地里干活时被抓，被警察打脸、打头、拳打脚踢、胶棒抽打、过电、不让睡觉、赤脚站水泥地等，于10月7日被迫害致死。法医遗体验尸报告如下：除头部外身上多处创伤，在120X60厘米范围内有皮下淤血。结论：多处受到软物体击打致死。透露赵金华被殴打致死消息的刘金铃、李兰英、池云玲、陈世环被公安以“非法向境外提供情报”罪名拘捕。

2。陈子秀，女，59，山东潍坊。2000年2月16日，走在街上被当地法轮功专管负责人抓走，并带至北关派出所看管，次日下午，带至临时成立的“法轮功转化看管中心”城关街办事处，政府官员用塑胶棍棒，电棒打她的腿、脚、后背下方，并用赶牛用的刺棒打她的头和颈部，想以此逼迫她放弃修炼。20日早，奄奄一息的陈子秀被逼赤脚在雪地里爬，两天的折磨已使她的腿严重淤伤，黑发上粘着脓和血，陈呕吐并因虚脱而昏倒，她再也没有恢复知觉。她的尸体布满了紫黑色印迹，耳朵肿大青紫，牙齿断裂，留有血块。死者的衣服、褥子、内衣裤上到处是血迹……陈子秀的死经《华尔街时报》资深记者作了采访和详细报导，在该报4月20日头版刊登。读者无不动容，难以置信在21世纪的今天，在一个文明古国竟会发生这样的惨案。

3。最新报导的一位32岁的电脑工程师的死则揭露了中国政府又一令人发指的暴行。苏刚，男，32岁，山东省淄博市。2000年5月23日被警察和他任职的齐鲁石化公司在“没有任何精神问题的情况下”送到精神病院并强迫注射破坏中枢神经系统的药物。因苏的亲属绝食抗议，苏于5月31日被释放。但他已失去记忆，行动迟缓，身体极度虚弱，惨不忍睹。于6月10日晨，苏刚因心力衰竭而离开人间。

由媒体报道出的被迫害致死的法轮功学员还有：

陈英，女，18，黑龙江佳木斯；赵东，男，38，黑龙江鸡西；王国平，男，40，吉林舒兰；董步云，女，36，山东临沂；朱少兰，女，50，辽宁锦州；张淑琪，女，52，北京西城区；刘志兰，女，40，北京房山区；高献民，男，41，广东广州；刘绪国，男，29，山东邹城；杨学勤，男，36，上海；张正刚，男，36，江苏淮安；李艳华，女，45，江西南昌；李惠希，男，40多，山东潍坊寿光市；管朝生，男，56岁，湖南祈东；孙秀琴，女，50多岁，黑龙江鹤岗市；周志昌，男，45，黑龙江双城；王秀英，女，45,黑龙江哈尔滨市；梅玉兰，女，44，北京朝阳区；姚宝荣，女，52岁，甘肃兰州安宁区；殷淑芸，女，46，吉林长春；田世强，男，四川遂宁市栏江镇；缪群，女，年龄不详，四川达州市渠县；李建斌，男，23岁，上海；王兴田，男，44岁，河北省宁晋县大杨庄乡南齐村；李再吉，男，约44岁，吉林市；王佩声，男，68岁，山东潍坊；安秀坤，女，49岁，湖南衡水市；孙淑芹，女，58岁，黑龙江鹤岗市；张玉珍，女，46岁，黑龙江省鹤岗；龚宝华，女，35岁，北京市平谷县刘店乡刘店村；李桂华，女，47岁，重庆市江北区；夏卫，女，43岁，重庆市江北区；余香美，女，35岁左右，重庆市长寿县；付晓镌的母亲，56岁,家住江西省高安市；刘增强，男，23岁，山东潍坊（大学生）；刘逢春，女，56岁，江西南昌；姓名不详，男，中年，福建平潭；邵世升，男，58岁，辽宁省庄河市；李保水，男，39岁，黑龙江大庆市；刘玉风，男，64岁，山东文登宋村镇小泽头村人；王旭志，男，30岁，成都市；李发明，男，52岁，甘肃省陇西县；杨伟东，男，54岁，山东省潍坊市；孙小柏，女，36岁，山东省潍坊市；周春梅，女，62岁，山东省潍坊市；张铁燕，女，29岁，黑龙江大庆市；高华，女，31岁，黑龙江省拜泉县；林丽梅，女，年龄不详，黑龙江省七台河市；葛秀兰，女，51岁，江苏省淮安市人；田香翠，女，61岁，山东省龙口市丰仪镇曲家沟；陶洪升，男，46岁，河北省安全厅四处；崔建国，男，36岁，吉林省吉林市昌邑区；史倍，女，49岁,浙江兰溪；崔晓娟，女，40岁，大庆警察学校教师；刘建坤，男，31岁。吉林省辽源市；王斌，男，47岁左右，大庆石油管理局设计院计算机工程师，曾获国家科技二等奖；郑君淑，女，24岁，延边大学学生；阎慧琴，西安；黄欣金，女，40多岁，甘肃省武威县；朱德荣，大法学员；王玉如，女，60岁，四川渠县；庄光新，男，21岁，海南省琼海市；张志友：男，45岁，山东潍坊市；玄成喜，男，61岁，山东潍坊市；齐凤芹，女，43岁，山东聊城；宗恒杰，男，34岁，被沈阳市铁西区公安分局迫害致死；蔡铭陶，男，27岁，武汉市教育学院英语教师；王友菊，女，64岁，原大连瓦房店市卫生学校校长；邹文志，男，54岁，大连市金州区；董永伟，男，52岁，大连市旅顺口。

目前，还有许多学员正被迫害致死亡的边缘，死亡人数平均每周都有增加。

(二)将学员强行关进精神病院，进行精神和肉体迫害

除上述的苏刚之外，在全国各地都有大量的学员，有的甚至是几十名学员一起，被强行关进精神病院。这些本来完全正常健康的学员受到了非人的精神和肉体折磨，有的甚至被迫害致死。据国际权威报道，现在中国至少有四百名身心健康的法轮功学员被当局强行拘留在精神病院内接受治疗，显示北京的这种手段已成为打压法轮功的系统政策。
北京房山区53名正常法轮功学员被集体送进周口店精神病院达40多天，受尽非人折磨。

南京法轮功学员韩纪珍因到北京上访被警察押回南京，被强行关进南京脑科医院。医生说“韩纪珍不是因为精神病住进医院，而是因为她要炼法轮功所致！”，她每天被强迫注射药物或口服药物，使她痛苦不堪，全身乏力。
国家司法机关的干部也未能幸免。

广西北海市中级法院法官黄锦春和江苏省公安厅卫生所所长、一级女警督丁健华，因去北京上访或坚持炼功，均被送进精神病院，强行用药，造成反应迟钝，眼睛视力模糊。

中国政府这种毫无人道的打压手段连人民军队都不放过。据美联社、法新社及纽约时报等报道，原总装备部八九六零五部队解放军中校赵新立，因不顾中国政府的禁令，继续公开修炼法轮功，于今年五月二十九日被公安拘捕，并强行送往北京二六一精神病院第三科，以治疗为名将他拘禁。该精神病院每天替赵新立注射对精神系统有害的药物，令赵新立的身体变得相当虚弱。据悉，目前精神病院内，共拘有至少五名因炼法轮功被捕的解放军官员。

（三）形形色色、触目惊心的酷刑和虐待

中国政府使出各种手段大力打压迫害法轮功学员。他们在从精神上实行高压洗脑式迫害的同时，在肉体上对学员用尽了惨无人道的酷刑，企图达到在精神与肉体上同时消灭法轮功的恶毒目的。在世界各地纷纷呼吁取消酷刑的今天，中国政府却不顾法律人道，使出了形形色色，触目惊心的残酷折磨。请看以下事实简述：

其中有对已绝食学员的非人折磨：美国学员唐健在拘留所绝食抗议。绝食两天后一位所长命令四五个男囚犯把她按倒在地，铐上脚镣，捏住鼻子，不让呼吸，往嘴里灌只加了一点水的大盐粒，不灌完不放手。学员几乎被窒息而死。

有对绝食多天的学员强行体罚，并强迫学员干重活：99年9月9日，北京昌平七里渠收容所的学员在近3天没吃没喝的情况下在烈日下晒了3个多小时。有的呕吐出胆汁，有的一身一身地出汗、虚脱，但公安不准他们喝水，蹲下就拳打脚踢，并扣下劳动号送来的水。还有四人被拖进值班室重打。

有用尽各种刑罚、刑具对学员进行毒打上刑：重庆市辅导总站站长顾志毅，女，60多岁，99年7月19日被抓，在监狱中坚持炼功，受尽24种刑具的折磨，包括老虎凳、签子插入手指、电椅、用电连接头顶和肛门通电等。

有在严冬户外吊打学员：在河南信阳市第二看守所，99年11月公安人员把郑敏手、脚相连铐在一起，严寒零度以下，躺放在冰冷的水泥地上，几小时后用绳子捆住她的双脚，将她脚上头下倒吊在钢栅上几个小时。手肿的像发酵的馒头一样。手冻裂得像个小孩的嘴张着，流着血。

有对学员毒打致残：10月15日，辽宁大法弟子邓少松在京被捕押回茂名看守所，被打至休克，送医院抢救，医院诊断为颅骨爆裂，外膜出血。左眼框又黑又肿，且不能进食。

有对学员上手铐，逼闻便桶：99年11月关在河北唐山开平劳教所的井陉县政协常务白玉枝，在绝食62天期间，被从夜里十二点铐到早晨，只让穿一件内衣内裤将宿舍门窗大敞，一只手铐在斜上方最高处，一只手铐在斜下方最低处，成最难受的弯腰半蹲的姿势，然后把全班尿了尿的尿桶放在她的面前，让她闻一夜。直到她绝食已经近50天时，双手吊铐在宿舍内的树上，冻晕在雪地里。

公安人员还在天安门伙同地痞无赖迫害大法弟子。一位学员回忆道：今年6月25日我们到天安门广场将横幅打开时，突然窜来一批着装及身上很脏的地痞，边抢横幅边打人，并趁机把手伸进学员的裤兜里摸钱。广场值勤的武警过来，一边大骂“打死你！”一边抬起膝盖向学员的下身猛劲顶。被抓上警车后，弟子有的满身是血、衣服被撕破、眼睛被打肿出血，有因打横幅不撒手被警察把胳膊咬伤的，一个怀胎六月的女弟子被警察抓住头发连踢带打推上警车。

地方干部无故闯入民宅，殴打学员：山东招远市金岭镇山芋家村的李文南，在7月23日凌晨一点多钟，被突闯入宅的几个人拉到镇政府后围成一圈拳打脚踢，被打倒后爬起来又打，直到打得不会动了才送到医院，经拍片发现胸内出血，治疗后出院回家多日不能参加劳动。

地方当局强迫学员在凛冽的冬天打赤脚游街：99年12月，气温在零度以下。山东广饶县政府将李桥西村去北京上访后押回的4个法轮功学员带手铐游街，只准穿毛衣。在6天中游遍广饶县县城及各乡镇。

强行罚款，吞占学员的私有财产：南昌新建县凡因炼法轮功抓进看守所的学员要想出狱必须处以重罚，4000－6000元不等，因赴京上访被关，除上述罚款外另加六千元人民币。有些家庭一辈子存的钱也不够这次罚。

更有甚者，有些禽兽不如的执法人员肆意凌辱虐待女学员，在劳教所内对她们百般折磨:

1.99年10月31日被拘留在长春市的八百余位修炼者中有怀孕的妇女，也有带着婴儿的妇女。目击者说：“一名警察踢一位怀孕妇女的腹部，疼得孕妇汗流满面痛苦不堪……”。

2.江苏省31岁的陆云珍（译音），被迫做人工流产，仅为要多拘留她一段时间。

3.湖北省汉川市法轮功学员张敏在怀孕七个月时进京上访，被遣送后关押在汉川市第二看守所二十多天（99年9月8日至10月2日），严重侵害了公民的人身权力。

4.99年11月初，唐山开平劳教所女子大队12人因炼功并学法，被铐在树上，并揪住她们的头发往树上撞，从垃圾堆里找出脏抹布往她们的嘴里塞，竟将一年从未洗澡的一个劳教人员的带经血的裤衩和袜子塞到她们的嘴里，此后对她们进行了多次毒打。

5.湖北妇女报社记者王莉到北京上访。回武汉后于今年2月18日深夜无故被公安局关进武汉第二看守所。狱警将她连续三天吊铐在窗户上，双脚刚能着地。又将衣服扒光，身体成“大”字形，被镣铐在木板床上11天，人只能躺着大小便。

6.99年9月22日，进京上访的杨雪真被公安得知是法轮大法学员，公安马上翻她们的书包，并搜身检查，将她的手背在后面和脚绑在一起，用烟头烫她的手，连续烫了八九处伤，然后用打火机熏她的鼻子。当天下午，用警车将她们送到北京清河看守所。将她们的衣服全部脱光检查，不让睡觉，审问到凌晨两点，乳罩被剪坏，不让换卫生巾等等。禁止她们和别人说一句话。

7、99年12月9日，邱丽英因炼功遭到唐山开平劳教所值班人员用拳头猛击打双太阳穴、胸部甚至用膝盖猛烈撞顶下阴部，目击的劳教人员被吓吐血和吓瘫倒。在32天绝食过程中，劳教队长没有让她休息一天，一直在出工。

8、辽宁省沈阳市马三家监狱的邪恶警察，将18名女大法弟子扒光衣服，投入男牢房，与男犯人同居一室，其后果令人发指。许多女学员告诉亲人：“你们想象不到这里的凶残，邪恶......”。该监所惧怕此事泄露，至今未释放一名大法弟子。据说罗干在此蹲点。

……
种种暴行，罄竹难书；例例惨案，令人发指。事实胜于雄辩。无论中国政府如何封闭消息、如何抵赖、如何粉饰，血的事实是无法用苍白的谎言掩盖的。天网恢恢，疏而不漏。违背天理的残暴行为已被历史记载在人类的耻辱柱上。善恶自有果报。

善良的人们啊，法轮功所倡导的是“真、善、忍”，这是衡量生命好与坏、善与恶的唯一标准。那么多的法轮功修炼者都按照这个标准真心向善，不断地做好人，做更好的人，在各种压力面前都能够以大善、大忍之心去对待，这与社会上的那些不好的人、贪官污吏等形成多么鲜明的对照啊。正因为法轮功的正和善使社会上那些不好的和不够好的暴露无疑，也因为它们的不正和伪善，所以它们怕修法轮功的人多，惧怕“真、善、忍”。大家想一想，社会上不是好人越多越好吗？如果人人修“真、善、忍”、人人真心向善，那国家不就安定了吗！社会不就美好了吗！

事物是相生相克存在的，打击善的必然是邪恶的。事实证明，政府中一些人利用手中的权力对法轮功和学员进行镇压和施以暴行，充分暴露了XX党的邪恶本质。历史是不依人的意志为转移的，社会的发展也是天定的，历史将翻开新的一页，那些邪恶的势力必将被历史的车轮碾得粉碎。在真正的大法面前，真相终将展现于人间，善与恶也自会得到应有的回报。

(大陆学员2000年9月2日)

以上根据明慧网《对法轮功学员人权的肆意践踏(缩编版)》修改。

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。

世界法轮大法电台频率：北京时间早上6～7点15.67，15.68，15.69，15.70，12.12，12.13，12.14，12.15，13.575，13.58，13.585，13.59MHZ；北京时间每晚10～11点9.35，9.37，9.38MHZ；请用国外代理服务器绕过封锁，访问明慧网http://www.minghui.ca


残忍地迫害善良人们

揭露人间地狱 - 辽宁马三家劳教所

对法轮功学员的镇压暴露了镇压者的邪恶

【明慧网】第二次世界大战期间，希特勒公开邀请新闻媒体参观访问纳粹集中营，让被枪口监督着不准说话的犹太人演出“和平、体面”的生活场景，给世界一个“集中营里的犹太人甚至能够享受参加和观赏足球比赛的生活乐趣”的假象。然而包裹后的残暴依旧是残忍，虚伪掩盖起来的血腥仍是血腥。在希特勒主持奥林匹克运动会的同时，成千上万的犹太人被杀害，这是希特勒的本性决定的。 今天江泽民也在争取奥运会的主办权。它步希特勒的后尘，捞起了前者玩剩的把戏。这个能够想出把天安门上枯黄的草喷漆成绿色的骗子可算把它的行骗术表演到家了，其政治流氓本性也在其中显露得淋漓尽致。 臭名昭著的人间地狱马三家劳教所，竟被收拾得焕然一新，还请了几家国外记者参观，让关在劳教所里、根本没有说话权利的法轮功学员在记者面前打打篮球，展示一下所谓的正常生活环境及文明转化场景。什么“我们没有用手铐，没有用电击棒，没有殴打学员。”。什么“连男牢房都没有”。什么频说“感谢教养院，感谢政府”。什么“所长苏境拿出的一本记事本，上面有一页一页充满感激的话”，真是让人毛骨悚然。

然而，枯草可以被喷漆成绿色，天安门上法轮功学员被警察暴打洒下的鲜血是高压水枪冲洗不掉的。窗明几净的道具遮盖不住惨无人道、禽兽不如的暴行。 谁都不会忘了，就是在那个罪恶马三家，18名大法女学员被扒光衣服后投入男牢房，与男犯人同居一室，结果令人发指。马三家劳教所的恶警对法轮功女学员说，什么是“忍”，“忍”就是把你强奸了不允许上告！ 管教人员为了立功达到转化指标，对于来自不同地区在当地难以转化的法轮功学员进行残酷的迫害，强行洗脑，长时间的体罚，长时期的无休止的消耗式的折磨，强迫他们放弃修炼，不转化天天蹲着，不让睡觉，拿电棍电，打骂成了家常便饭。特别是所长苏境、邵立等，为了捞取政治资本，更是不择手段、凶残至极，极尽其邪恶之能事，进行残酷迫害。马三家关押的法轮功学员达2000多人。 齐玉玲，被电棍电乳头， 张秀杰，被电棍电、打，还被电阴道部位，被电的昏死过去。王曼丽，因为不转化，被队长带到队部，管教和队长俩人打她耳光，打得她支持不住，又打脑袋，然后用电棍电，一直电到她没有知觉为止；李小燕，被管教用四个电棍电她的头、脚心，把她的肉都电糊了，逼她转化。 就在这样一座邪恶势力的黑窝里，那些由地狱的小鬼转世的管教人员却由此而被立英模、受二等功、长工资等。双手沾满鲜血的女所长苏境从北京领得奖励5万元、副所长邵力获奖3万元。

江泽民一夥流氓集团软硬兼施，一面行骗，一面让警察在天安门强行暴光外国游客的胶卷，吊销采访大法弟子的国际记者的执照，重判召开新闻发布会的大法弟子，怕的就是邪恶暴露。 它们根本不敢把马三家被关押的法轮功学员送到国外，在不受威胁的情况下讲出那里的真实情况。 它们根本不敢让媒体自己采访大法弟子陈子秀的女儿张学玲女士。为了替被折磨致死不改初衷的妈妈说句公道话，张学玲被身陷牢狱。 它们根本不敢让媒体在自由环境中采访滕春燕女士。美国永久居民滕春燕女士，仅仅因为搜集江泽民用精神病院关押迫害大法弟子的事例，被冠以“搜集国家机密”罪名而判三年劳教。 因为它们清楚地知道，真相大白于天下的那一天就是它们走上历史审判台的日子。

从1999年7月20日江氏集团对法轮功公开镇压一开始，法轮功创始人李洪志先生就在“我的一点声明”中，“呼吁世界各国政府、国际机构、善良的人们能给予我们支持和帮助，解决目前在中国发生的危机。”两年来，已有一万多名大法学员被劳教，五万多名被监禁，六百多名被强迫送入精神病院，五百多人被判刑，二百二十多人被迫害致死。但他们宁折不弯，始终不渝坚持真、善、忍的理念，用非暴力的、和平的陈情方式讲清真象，冒着生命危险呼吁全世界各界人士共同帮助制止江氏集团的法西斯行为，帮助制止在中国正发生着的这场无人道的迫害。 每一个炎黄子孙，每一位有良知和正义的人士，都应该联合起来，尽自己的微薄之力，共同揭露“中国政府中那个邪恶的政治流氓集团“的邪恶，反对它的酷刑镇压，严惩它的暴行。点滴之水可汇成全民族、全世界的抑恶扬善的正义洪流。 纳粹时期的幸存者，尼莫拉牧师在临终前说了这么一段发人深省的话：“当他们（纳粹）来抓犹太人时，我保持沉默，因为我不是犹太人。当他们来抓共产党人时，我保持沉默，因为我不是共产党人。当他们来抓贸易工会主义者时，我保持沉默，因为我不是贸易工会主义者。当他们来抓我时，已无人留下替我说话了。” 历史告诉我们，揭露邪恶，制止、废除酷刑是我们每一个人责无旁贷的责任和义务。

明慧网版权所有，转载请注明出处。 http://www.minghui.ca/
明慧网版权所有，转载请注明出处。


“善恶有报”不是神话

下
一
页

上
一
页

主
目
录

次
目
录

沈阳百年不遇大旱，马三家邪恶犯罪招致

【明慧网】辽宁省沈阳市今年遭遇百年不遇的旱灾，目前灾情仍在加剧。据沈阳市气象部门介绍，今年沈阳市出现的春夏连旱的严重程度是百年来没有过的，由此造成的农业损失也远远超过人们的预料。风灾、病害、虫害、肥害、草害、水田污染等问题至今已相继发生。再看一看发生在沈阳市马三家劳教所的邪恶事情。管教人员将法轮功学员绑起来用电棍电，电女学员的前胸、阴部，逼迫学放弃修炼，惨叫声不断，还将18名女学员扒光衣服，投入男牢房，与男犯人同居一室，其后果令人发指。管教人员为了立功达到转化指标，对于来自不同地区在当地难以转化的法轮功学员进行残酷的迫害，强行洗脑，长时间的体罚，长时期的无休止的消耗式的折磨，强迫他们放弃修炼，不转化天天蹲着，不让睡觉，拿电棍电，打骂成了家常便饭。特别是所长苏境、邵立等，为了捞取政治资本，更是不则手段、凶残至极，极尽其邪恶之能事，进行残酷迫害。马三家关押的法轮功学员达2000多人。辽西大河饶阳河，半个月前就没水了，一路蜿蜒的宽约10多米的巨大河床裸露在阳光下，昔日波涛滚滚的大河现在连条小水沟也称不上了。据沈阳市农业局的最新统计数据，沈阳市８００多万亩旱田，没有出苗的有２９０多万亩，没播种的有８０万亩，另外４３万亩麦田已有一半绝收。马三家劳教所的警察对女学员说，什么是“忍”，“忍”就是把你强奸了不允许上告！管教会由此而被立英模、受二等功、长工资等，马三家就成了江泽民、罗干推崇的镇压法轮功的典型。双手沾满鲜血的女所长苏境从北京领得奖励5万元、副所长邵力获奖3万元。面对灾情，沈阳市有关农业部门正在着手调整农业结构，改种抗旱作物、经济作物和种植蔬菜面积达１００万亩。

面对海外正义人士和广大法轮功学员的指责，江泽民政治流氓集团5月底精心编导、演了一场“媒体参观”戏，让媒体参观了“装扮得比中国普通老百姓的家”还要好的马三家劳动教养所，让几千万中国下岗工人羡慕不已！也是在成克杰副委员长和胡长清副省长“栽了”后，沈阳市常务副市长马向东用公款在澳门豪赌，仅３天时间，输掉了人民血汗钱３０００万。为了掩盖丑行，大抓法轮功学员以向江泽民献媚。许多女学员告诉亲人：“你们想象不到这里的凶残，邪恶……”杨红，被电棍电后背等，二个月都没有恢复，身上没一块好肉；齐玉玲，被电棍电乳头，蹲小号不断；徐鸿军，刚进来的时候炼功，被普教“四防”劈她的腿，还对她拳打脚踢，致使她一拐一拐二十多天；王曼丽，因为不转化，被队长带到队部，管教和队长俩人打她耳光，打得她支持不住，又打脑袋，然后用电棍电，一直电到她没有知觉为止；
李小燕，被管教用四个电棍电她的头、脚心，把她的肉都电糊了，逼她转化；张秀杰，被电棍电、打，还被电阴道部位，被电的昏死过去。

沈阳的风灾、病害、虫害、肥害、草害、水田污染等问题至今已相继发生，市长、副市长都因为黑社会问题给抓起来。沈阳马三家劳教所的邪恶还在进行！沈阳更大的灾难可能还在后面！（原载新生网）

明慧网版权所有，转载请注明出处。 http://www.minghui.ca/

下
一
页

上
一
页


“善恶有报”不是神话

下
一
页

上
一
页

主
目
录

次
目
录

请良知尚存的公安人员三思

编者按：“善有善报，恶有恶报”是宇宙真理，迫害大法和大法弟子必将遭到宇宙的惩罚。这里节选只是少数几个事例而已。李老师说：“目前天体中的邪恶已被除尽，三界内也都被正完法，只有物质皮壳的最表层在快速突破着，已经在接近那打死、打伤大法弟子（未来的佛、道、神）的恶毒凶手与人间败类了。”希望尚存良知的公安人员三思。

迫害大法学员凶手的下场：重庆市铜梁县公安局局长暴毙

【明慧网大陆2000年9月22日消息】2000年9月16日铜梁县公安局局长陈文携其妻及妻弟，共3人，开着“皇冠”车出去，结果轿车撞在大车轮子下，一家三口当场死亡。且看陈文在镇压法轮功问题上所作所为：

陈文在镇压大法弟子过程中达到了丧心病狂的地步。“7.20”以来在陈文的层层布置下铜梁县成立了专门处治"法轮功"专案小组，由县至各区、乡、镇，多次布置公安、联防等对法轮大法弟子进行邪恶镇压，抓人、骂人打人、送劳教，无恶不作。今年3月，陈文对去北京上访被押回的十几名大法弟子无端打骂、滥施酷刑，其中多名学员双手被手铐铐上，还被戏称“苏秦背剑”。陈文用手将大法弟子双手提起来，然后摔下来用脚踩，当时手铐被嵌进肉里疼得这几位女弟子撕心裂肺，现手脚仍然还有伤痕。大法弟子始终忍着没哼一声，无怨无恨地面对一切非人的折磨。几个彪形大汉轮番的用拳头猛击头顶，至打累了才放手，还用脚狠踩她们，并且大骂污言秽语，并指使5、6个恶徒对大法弟子施刑，用手指粗的钢条猛抽脚骨、打耳光、拳打脚踩，后被送往县公安局拘留所关押，3月5日将县人大代表、大法弟子李正美骗至县公安局拘留所无故被关押1个月，先后无故将辖区内15名大法弟子关押、劳教。

天理昭昭，善恶终有报，助纣为虐，跟着江泽民祸国殃民的邪恶之徒罪责难逃。自古正法修炼者可敬不可辱，因为他们修成了就是伟大的神。以上这个迫害大法弟子的凶手的下场，当令所有迷中人严肃思考，引以为戒。
公安内部人员议论：对法轮功狠的人真遭报应！

【明慧网2000年9月5日石家庄消息】路耀祥，男，30多岁，石家庄市长安分局刑警大队指导员，99年10月前曾一直负责法轮功事件，工作有“突出成绩”，曾使多名大法弟子被劳教。99年10月底办案途中出车祸，受重伤经抢救多日才脱离生命危险，大脑深受刺激，至目前无法正常工作。公安内部人员议论：对法轮功狠的人真遭报应……

辱骂李老师现世现报
【明慧网2000年9月2日湖南消息】湖南常德市法轮功学员被强制在党校学习期间，一名工作人员破口大骂李老师，骂了一会儿忽然发疯似地双手不停地狠打自己的脸颊。在场的工作人员和大法弟子都亲眼目睹了这一幕。

这一现世现报的事在当地不胫而走，而警察不但不引以为戒，反而要在学员中调查是谁“泄密”。两名因上访被关押的弟子为了其他学员少受迫害，就承认是自己说了真话，结果两名弟子被上脚铐二十多天。

恶有恶报－－北京公安十三处三车旅游两车事故

【明慧网2000年9月27日北京消息】据悉，日前北京市公安局十三处的三辆车去郊游。当到达目的地的时候，前面两辆车发现最后一辆车不见了，其中一辆急忙调转车头回去寻找。结果发现失踪的车在半路上撞到了树上，造成一人死亡，余者受伤。该车以为是有人肇事，故沿路追踪很远，但未发现任何可疑车辆，只好返回，然而却于返回途中翻车到了路边的沟里，造成一人死亡，余者受伤。事发过后人们觉得很奇怪，然而世间的事情哪有偶然的？人的一切灾难都是人自己做坏事招来的，这就是宇宙恶有恶报的原则！

据了解，北京市公安局十三处曾经抓捕过成千上万的大法弟子，在其管辖的昌平七里渠看守所内，对大法弟子殴打、用酷刑及各种凌辱和人身伤害事件难以计数。然而善恶有报，“处在最表面的人类邪恶之徒也即将在法正人间的灭尽中偿还造下的一切罪恶”（《法轮佛法－精进要旨》），破害正法修炼者所犯下的罪行是永远偿还不清的，希望尚有良知的公安人员能引以为戒。

法轮大法是宇宙大法，衡量着一切生命，善恶有报乃宇宙真理。为了您生命的永远，请来了解法轮功真相。您也许还不会修炼，但请把“真善忍”记在心里，做个真正的好人。

世界法轮大法电台频率：北京时间早上6～7点15.67，15.68，15.69，15.70，12.12，12.13，12.14，12.15，13.575，13.58，13.585，13.59MHZ；北京时间每晚10～11点9.35，9.37，9.38MHZ；请用国外代理服务器绕过封锁，访问明慧网 http://www.minghui.ca

下
一
页

上
一
页


“善恶有报”不是神话

下
一
页

上
一
页

主
目
录

次
目
录

人不治天治

09/09/2001 河北省辛集市“610” 迫害大法，给当地带来天灾
09/09/2001 以史为鉴：古都开封连续三次龙卷风的警示
09/07/2001 辽宁省沈阳市不法官员迫害大法致使当地遭风暴肆虐
09/06/2001 甘肃省天水市不法之徒对大法弟子的迫害给当地带来地震
09/06/2001 广东湛江暴雨成灾数万人遭洪水围困
09/05/2001 海南飞蝗成灾
09/09/2001 沈阳市不法之徒无限期非法关押大法弟子，
给当地带来重大火灾
09/04/2001 四川大雨 今年最大洪峰到宜宾
09/04/2001 广东连遭暴雨袭击 三水溃堤
09/03/2001 广东省降暴雨北江现洪峰
09/03/2001 吉林省农安县巴吉垒镇不法之徒迫害大法，
给自己和当地百姓带来灾祸
09/02/2001 河北内蒙不法官员迫害法轮功 给当地带来鼠疫
08/31/2001 中央社：大陆北方土地荒漠化严重
08/31/2001 网上行报：海南暴雨成灾，二万多人被洪水围困
08/28/2001 明报：云南水灾12人死亡23人失踪
08/28/2001 世界日报：云南富宁县洪灾 12死23人失踪
08/27/2001 澳洲广播电台：中国暴雨冰雹成灾造成十八人死亡
08/25/2001 世界日报：大雨冰雹袭北京
08/25/2001 明报专讯：喜玛拉雅山将现八级地震 威胁五千万人
08/24/2001 神的警告：大陆雷击与古代大灾难的启示
08/20/2001 博讯：黄河流域来水量创历史最低 已出现多处裸露的河床
08/19/2001 博讯：内蒙古又遭草原大旱 渴死牛羊50万
08/19/2001 中央社：河北旱情严重 58万人饮水困难
08/18/2001 天灾人祸为哪桩（快板）
08/17/2001 星岛日报：重庆酷热损失21亿
08/17/2001 上苍的警示：石家庄一个沉雷历时80分钟
08/16/2001 辽宁为何不安宁？ ─ 剖析辽宁一周所发生的
天灾人祸的深层原因
08/14/2001 湛江媒体受610指使诽谤佛法，招来“榴莲”、“尤特”
08/13/2001 世界日报：重庆高烧不退 经济损失21亿元
08/13/2001 世界日报：狂风冰雹袭击四川 数十万人受灾
08/13/2001 中央社：江西九江严重旱灾 水库乾涸人畜缺水
08/13/2001 明报：四川风雹袭击二百死伤
08/12/2001 人不治天治-- 天灾人祸齐降沈阳
08/12/2001 世界日报：四川旱情严重 五百多万人缺水
08/11/2001 中央社：西安酷暑 50年来罕见
08/11/2001 世界日报：上海再降暴雨 万余户泡水
08/11/2001 人不治天治 ─ 水源短缺后患无穷
08/11/2001 灾祸何时了 破迷在高处─ 重庆市酷暑难当，
沙坪坝冰雹大作
08/10/2001 重庆煤矿场爆炸五人死亡
08/10/2001 世界日报：高温加冰雹 重庆气候反常
08/10/2001 中央社：西安地裂灾害频传损失逾亿元
08/09/2001 上海连日暴雨 52年来罕见
08/09/2001 大陆天灾人祸 此起彼伏接连不断
08/09/2001 美国之音：预计内蒙牧民农民今年难过
08/09/2001 BBC：中国浙江发生厂房倒塌事故
08/08/2001 浙江宁波海面出现大面积死鱼现象
08/07/2001 石家庄天灾人祸的警告：大法衡量着一切生命
08/07/2001 中央社：长江口生态恶化 渔民生计受威胁
08/07/2001 世界日报8月6日中国天灾综合报道
08/07/2001 苹果日报：辽宁洪灾15死 上海暴雨淹地铁
08/07/2001 青岛市遭遇百年不遇的特大暴雨突袭
─ 迫害大法弟子的行为受到神的警告
08/06/2001 吉林省长春农安县不法之徒迫害大法给当地引来蝗灾
08/06/2001 安徽临泉县滑集镇不法官员的恶行给当地带来天灾
08/04/2001 苍天落下寒心泪 ─ 黑龙江鹤岗市大法弟子的遭遇
08/04/2001 天怒人怨：黑色的7月
08/04/2001 人不治天治 ─ 对大法弟子的迫害带来高温与风暴
08/04/2001 山东暴雨崂山山洪多人伤亡
08/03/2001 人不治天治 ─ 湖北犯罪警察残杀硕士研究生，
当地持续高温不降
08/03/2001 人不治天治 ─ 山东辽宁河南乾旱 广西矿井恶性事故
08/03/2001 明报：龙卷风袭雷州一死三十伤
08/03/2001 世界日报：干流污水团下泄 淮河出现污染险情
08/03/2001 中央社：四川伏旱 农业受灾严重
08/03/2001 自由亚洲电台：安徽煤矿爆炸，6人当场遇难
08/02/2001 安徽煤矿爆炸，6人当场遇难
08/02/2001 中国江西采石场塌方十五人死亡
08/02/2001 天怒 ─ 给善念尚存的广西人民示警
08/01/2001 人不治天治─甘肃岷县遭受百年不遇暴洪
08/01/2001 江西山体崩塌，仍有十六名村民失踪
08/01/2001 内蒙古锡林郭勒草原高温乾燥 蝗虫大面积爆发
07/29/2001 人不治天治─乌鲁木齐水荒，重庆、湖北、青海大旱
07/29/2001 中国大陆天灾二十八日综合报导
07/29/2001 甘肃的灾害为什么越来越严重？─上天的警告：人不治天治
07/27/2001 人不治天治──宿州遭暴风雨袭击
07/27/2001 搜捕法轮功学员 河北沧州招致地震警告
07/27/2001 中央社：重庆出现严重旱情经济损失逾十亿人民币
07/27/2001 中央社：乌鲁木齐水荒 十年来最严重
07/27/2001 明报：重庆30年罕见长期高温
07/27/2001 澳洲广播电台：中国甘肃省爆发洪水
07/27/2001 世界日报：长江黄河源头 湿地大幅缩水
07/25/2001 安徽亳州市谯城区610办公室迫害大法，给当地带来灾难
07/22/2001 世界日报：湛江连降暴雨 局部地区洪涝成灾
07/20/2001 网上行报：云南文山自治州暴雨成灾过百万人受灾
07/18/2001 上苍的警告─湖北高温 荆楚缺水
07/17/2001 上苍的警告─黑龙江大旱大风冰雹暴雨
07/16/2001 上海持续高温，用电量创历史记录；
弟子发正念，夜离“洗脑班”
07/16/2001 狂风热浪，突袭大江南北 ─ 人不治天治
07/16/2001 慈悲劝诫：北京连创40℃高温所想
07/16/2001 世界日报：四川铁路灾变 22死15伤
07/15/2001 “榴莲”“尤特”告诉我们什么？
07/15/2001 重庆遭强雷击 雷电所到之处损失惨重 ─人不治天治
07/15/2001 上苍的警告─华北大地热浪袭人
07/15/2001 苍天落下寒心的泪 ─ 记北京盛夏的一场雨夹雪
07/15/2001 大陆五大淡水湖之一的洪泽湖基本乾枯
07/15/2001 北京连日高温 最高达40摄氏度
07/13/2001 中国青海暴雨造成29人死亡
07/13/2001 广西洪灾，甘肃地震 ─ 人不治天治
07/13/2001 两月百人葬身山泥─严重威胁背后的真正威胁
07/12/2001 BBC：台风“尤特”在中国造成46人死亡
07/12/2001 中央社：广西贵港多处防洪堤溃决
07/11/2001 狂风暴雨突袭长春──人不治天治 (之五)
07/11/2001 珠江水暴涨创50年记录──人不治天治
07/11/2001 广西南宁洪灾──人不治天治
07/10/2001 新疆灾祸连连──人不治天治 (之四)

07/09/2001 人不治天治（之二）
07/09/2001 天火：上天的警告
07/09/2001 海南大爆炸 救难人员：逾50人死亡
07/09/2001 台风夹袭 广西邕江成悬河 珠江水位暴涨
07/09/2001 台风「尤特」袭广西洪水威胁南宁
07/08/2001 上海中北部 出现大雷雨
07/08/2001 尤特台风袭华南 横扫广东广西
07/07/2001 京郊迫害法轮大法弟子，遭８级大风袭击
07/07/2001 “粉尘雨”突袭抚顺 -- 人不治天治(之三)
07/07/2001 马三家给沈阳带来春夏连旱——人不治天治（之一）
07/07/2001 中央社：四川甘肃等省份 旱情严重
07/07/2001 中央社：广西南宁面临大洪峰威胁
07/07/2001 尤特台风侵袭广东香港
07/06/2001 风吹大漠沙尘扬
——呼和浩特市受到强沙尘暴突袭 07/06/2001

“自然灾害” 慈悲启示
07/06/2001 苹果日报：杭州高温　数十老人疑热死

07/06/2001 中国大陆生态环境六大灾患
07/05/2001 黑龙江久旱不雨 自然灾害绝非偶然
07/04/2001 30年罕见的三号台风“榴莲”为何重创中国两广沿海？
07/03/2001 中国蝗灾从何而来？─大法修炼者向世人揭示天机
07/03/2001 自然灾害，上苍的警示
07/03/2001 暴政酷吏 天怒地怨
07/01/2001 善恶不分遭天惩 天灾人祸降申城
07/01/2001 迫害大法祸国殃民 天灾人祸全线告急
06/29/2001 已不人，天神震怒 -- 8级大风突袭北京郊区 损失惨重
06/29/2001 老天有眼 恶人往哪儿躲！
06/29/2001 沪郊出现涝灾太湖水位越警戒线嘉兴则逾危急水位
06/29/2001 天灾人祸：广州连场暴雨一片汪洋
06/29/2001 四川的旱灾只是恶报的开始
06/29/2001 星岛日报：大陆黄淮海地区夏蝗成灾:
新疆六十万鸡鸭被(征招)灭蝗
06/27/2001 酷刑日说酷刑：四川大旱重庆地震，皆是报
06/27/2001 天灾人祸惩诫世人
06/27/2001 “天无道，地裂天崩，苍穹尽空”
06/27/2001 上天惩恶前的警示：石家庄邪恶之徒迫害大法弟子遭雹袭
06/26/2001 山西62县严重乾旱，人工降雨25次仍难解旱情
06/26/2001 霍乱继续流行湛江
06/26/2001 台风“奇比”在中国福建省造成170多人死亡
06/25/2001 上天的警告：湖南洪水造成66人死亡
06/25/2001 湖南山区山洪造成54人死亡
06/23/2001 雷公怒示迷中人
06/22/2001 神龙发怒威，湖南再成一片汪洋
06/21/2001 鱼米之乡成泽国-上苍的警告
06/21/2001 中央社：上海龙卷风逞威一人受伤
06/21/2001 湖南再遭暴雨袭击 数十人丧生
06/21/2001 天津狂风怒拔参天大树
06/21/2001 路透社：旱灾令中国干燥高温
06/19/2001 天遣怒雷，地遣蝗害─迷中的世人，
不要再麻木地纵容邪恶了
06/18/2001 中央日报：天灾人祸旱荒蔓延中国大地
06/18/2001 云南遭百年难遇严重洪灾 仅新平一县近十万人受灾
06/18/2001 京城异象：北京城白天出夜景 卢沟桥蛙仔大逃亡
06/18/2001 冰雹猛袭山东 81万人受灾 损失十余亿
06/18/2001 新疆天灾不断 警醒世人
06/17/2001 河南蝗灾严重
06/17/2001 “人权恶棍”继续迫害法轮功北京供水危机继续加剧
06/16/2001 中国天示——2001年的旱灾
06/16/2001 广西汛情持续恶化明洪峰抵达梧州
06/16/2001 强沙尘暴突袭呼和浩特 整个城市笼罩在黄尘中
06/16/2001 广西暴雨成灾
06/15/2001 天怒：福建暴雨一片汪洋 一个闷雷历时58分钟
06/15/2001 邪恶马三家引来的祸患：千米宽辽河断流数百公里
06/15/2001 河北张家口疯狂残害法轮功学员 遭受50年来特大旱灾
06/14/2001 严重蝗灾拉开新疆遭恶报的序幕
06/14/2001 暴雨进犯 广东人财损失惨重
06/14/2001 神在怒吼 -- 大暴雨袭击湖北
06/13/2001 “人无德，天灾人祸”：广东省连续遭受暴雨、龙卷风等袭击
06/13/2001 中国连续三年遭受旱灾
06/13/2001 山东为啥遭遇八十五年来最严重的旱情
06/12/2001 辽宁“人虫大战”起硝烟
06/12/2001 辽宁马三家和“辽宁全省351座水库干了”
06/12/2001 上天的警示：黄河山东段农业用水停了
06/12/2001 天象警示录
06/10/2001 恶行激天怒，雷暴惊羊城
06/08/2001 六月飞雪，人神共愤
──大法弟子左志刚被石家庄犯罪警察谋杀
06/07/2001 哈尔滨市高温--上天的惩罚？
06/05/2001 北京供水危机恶化
06/02/2001 福建海域发生赤潮大量养殖物死亡
06/02/2001 国家林业局要求各地全力抗旱保苗
06/02/2001 河北、山西旱情持续发展
06/01/2001 大陆旱灾 近2000万人没水喝 松花江江底裸露
05/26/2001 松花江上游出现２０年罕见大旱
05/18/2001 中国大陆天气异常 北方连日风沙 北京高温37度

下
一
页

上
一
页


“善恶有报”不是神话

上
一
页

主
目
录

次
目
录

现世现报

08/25/2001 诽谤佛法 河北某中学校长在携妓游乐途中车祸身亡
08/24/2001 现报四则：自寻速死、自投法网、祸连亲属、丑态百出
08/23/2001 参与绑架大法弟子的黑龙江省庆安县恶警溺水身亡
08/22/2001 现世现报几例
08/20/2001 山东栖霞市不法官员大肆绑架大法弟子，为害乡里、祸及自身
08/20/2001 现世现报几则：诽谤“真善忍”必会受到天理的惩罚
08/18/2001 2001年8月18日大陆综合消息:善恶有报是天理
-- 现世现报几则
08/17/2001 愿神的鼓励和惩戒能启迪一颗颗尘封麻木的心
08/17/2001 2001年8月17日大陆综合消息:河南省恶报一例
08/16/2001 请君切记“善恶必报”
08/16/2001 迫害大法的恶人受到天理的惩罚--现世现报几例
08/16/2001 2001年8月16日大陆综合消息:现世现报小故事一则
08/16/2001 2001年8月16日大陆综合消息:
长春市恶警遭恶报；大法弟子的壮举震慑邪恶
08/15/2001 河南省迫害大法的两名暴徒的离奇暴毙
08/14/2001 望天下人积德行善、远离邪恶
08/13/2001 吉林省农安县和湖北省潜江市恶报几例
08/12/2001 迫害法轮功 四川省双流县九江镇书记腿断妻伤
08/12/2001 2001年8月12日大陆综合消息:
诋毁大法、陷害大法弟子的恶人得到恶报
08/11/2001 长春市恶警得到的恶报
08/10/2001 迫害大法者必会受到天理的惩罚：
马鞍山市公安局局长朱开潮死于车祸
08/10/2001 希望他们能及时醒悟
08/09/2001 慈悲提醒世人：“善恶必报”
08/08/2001 成都市青白江区公安分局犯罪警察死于非命
08/08/2001 河北省景县三名犯罪恶人受到天理的惩罚
08/08/2001 现世现报数例 -- 只有真心向善，才是唯一的出路
08/07/2001 黑龙江省两名犯罪警察受到天理的惩罚
08/07/2001 2001年8月7日大陆综合消息:河南许昌市恶警的恶行和恶报
08/07/2001 2001年8月7日大陆综合消息:吉林省农安县犯罪恶警遭报
08/07/2001 2001年8月7日大陆综合消息:
河北省衡水地区景县犯罪恶人遭报又一例
08/06/2001 烟台栖霞迫害大法弟子的首恶之徒遭恶报
08/06/2001 谋杀大庆大法弟子王斌的凶手冯喜被法办
08/06/2001 谋杀王斌的幕后指使冯喜遭恶报
08/06/2001 大庆市现世现报四例
08/06/2001 2001年8月6日大陆综合消息:吉林市小故事：善恶必报是天理
08/06/2001 2001年8月6日大陆综合消息:大连市现世现报二则
08/05/2001 湖北、河北、东北现世现报几则
08/05/2001 河北、四川现世现报十余例
08/03/2001 恶有恶报小故事三则
08/03/2001 2001年8月3日大陆综合消息:
汕头奥迪公司辞退大法修炼者得报应
08/03/2001 2001年8月3日大陆综合消息:烟台市恶报一例
08/02/2001 谁迫害善良，谁就在毁灭自己--吉林省农安县现世现报数例
08/02/2001 长春市迫害大法的犯罪恶人出车祸，三死一伤
07/31/2001 湖北麻城恶警迫害大法弟子遭恶报
07/31/2001 河北东光县迫害大法弟子的不法人员遭报应
07/31/2001 河北省河间市公安局局长遭现世现报
07/31/2001 2001年7月31日大陆综合消息:撕大法书惨遭恶报
07/29/2001 2001年7月29日大陆综合消息:善恶有报两例
07/29/2001 2001年7月29日大陆综合消息:淮北市迫害法轮功的贪官遭报应
07/28/2001 2001年7月28日大陆综合消息:现世现报是对助纣为虐者的警示
07/28/2001 2001年7月28日大陆综合消息:山东省栖霞市恶人诽谤大法遭恶报
07/28/2001 2001年7月28日大陆综合消息:
现世现报警醒世人：破坏大法必遭恶报
07/27/2001 替江泽民效力的山东省青州市云河乡党委书记死于非命
07/27/2001 恶有恶报：栾城县迫害大法弟子的暴徒张书益车毁人亡
07/26/2001 甘肃金昌市北京路派出所犯罪警察被打入地狱
07/24/2001 善恶有报 警示世人
07/23/2001 "先进者"成为"先进地狱者"：
山东潍坊两名迫害大法弟子的犯罪警察死于癌症
07/22/2001 2001年7月22日大陆综合消息:
河北省清河县恶人赵志安迫害大法遭报应
07/21/2001 河北蔚县迫害法轮大法的恶人遭报7例
07/21/2001 石家庄兴华派出所恶警魏明为何遭恶报？
07/21/2001 2001年7月21日大陆综合消息:
吉林市九站地区犯罪恶人榜；当地恶人遭报几例
07/21/2001 2001年7月21日大陆综合消息:现世现报二则
07/18/2001 2001年7月18日大陆综合消息:
邪悟者受到恶报的警告：立即悬崖勒马，不然悔之晚矣
07/18/2001 迫害大法学员遭恶报 有所醒悟读天书
07/17/2001 真诚劝告世人：支持大法得福报，
迫害大法遭恶报 -- 现世现报几例
07/15/2001 现世现报几例 -- 希望世人能引以为戒，得到教益
07/14/2001 成都市不法之徒迫害大法弟子的恶行和恶报
07/14/2001 四川邛崃市邪恶之徒残酷迫害大法弟子，作恶者暴死
07/14/2001 吉林省辽源市东辽县现世现报一例
07/14/2001 2001年7月14日大陆综合消息:
吉林省辽源市东辽县现世现报一例
07/13/2001 2001年7月13日大陆综合消息:
常州师范校长李敏敏迫害大法弟子受报应
07/13/2001 2001年7月13日大陆综合消息:善恶有报 千古真理
07/13/2001 2001年7月13日大陆综合消息:迫害大法者必遭恶报
07/12/2001 恶有恶报 现世现报几例
07/12/2001 河北陈家恶性杀人案嫁祸大法，全家遭报
07/10/2001 石家庄谈固派出所所长孙志信迫害大法，病痛缠身而死
07/10/2001 2001年7月10日大陆综合消息:长春市恶人迫害大法弟子祸及家人
07/10/2001 2001年7月10日大陆综合消息:难道这是巧合吗？
07/09/2001 2001年7月9日大陆综合消息:大连包工头诽谤佛法遭报应
07/09/2001 诽谤大法，天理不容：北京房山区诬蔑、破坏大法的恶人遭恶报
07/08/2001 2001年7月8日大陆综合消息:撕毁大法标语遭报应
07/08/2001 2001年7月8日大陆综合消息:迫害大法弟子的恶人遭报
07/08/2001 迫害大法弟子的不法警察被逮捕、撤职
07/06/2001 再不悔罪就将打入地狱：辽宁迫害大法的两名暴徒得绝症
07/06/2001 现世现报几例
07/05/2001 大法小弟子见证的现世现报二例
07/05/2001 2001年7月5日大陆综合消息:现世现报
07/05/2001 2001年7月5日大陆综合消息:恶警遭报
07/05/2001 2001年7月5日大陆综合消息:现世现报二例
07/04/2001 2001年7月4日大陆综合消息:
甘肃省永昌县大法弟子历经磨难矢志不移迫害善良者遭报应
07/04/2001 2001年7月4日大陆综合消息:
积极迫害大法弟子的长春奋进劳教所警察遭报
07/04/2001 三名迫害大法弟子的暴徒分别死于非命
07/03/2001 恶有恶报：中新网公布广东迫害法轮功的两恶警暴死
07/02/2001 恶有恶报三例
07/02/2001 2001年7月2日大陆综合消息:
华君武用漫画污蔑大法古稀之年患病遭报
07/02/2001 2001年7月2日大陆综合消息:现世现报的涵义
07/01/2001 2001年7月1日大陆综合消息:
演出诋毁大法的丑剧，
石家庄市青年评剧团的演员遭报后仍继续作恶
07/01/2001 2001年7月1日大陆综合消息:恶有恶报 严正警告
06/29/2001 现世现报数例
06/28/2001 迫害大法的恶人遭报数例
06/27/2001 铲除邪恶，大法弟子全部抵制洗脑:
恶徒遭报，提心吊胆惶惶不可终日
06/27/2001 2001年6月27日大陆综合消息:"
法轮大法标语不能揭，揭了真遭报。"
06/27/2001 2001年6月27日大陆综合消息:迫害大法者现世现报
06/23/2001 2001年6月23日大陆综合消息:仇恨大法者遭报
06/23/2001 2001年6月23日大陆综合消息:破坏大法 现世现报
06/23/2001 2001年6月23日大陆综合消息:安徽淮北市公安局长遭恶报
06/22/2001 2001年6月22日大陆综合消息:恶有恶报
06/22/2001 2001年6月22日大陆综合消息:恶报一例
06/21/2001 2001年6月20日大陆综合消息:恶警现时报
06/21/2001 湖北省麻城市白果镇暴徒害死四名大法学员
一肇事公安当晚死于命
06/18/2001 潍坊昌乐县政法委副书记王立民迫害大法遭恶报
06/18/2001 2001年6月18日大陆综合消息 :
石家庄热电厂迫害大法弟子，罪行遭曝光当天得报应
06/15/2001 行恶必报数例：迫害、诽谤大法者戒
06/15/2001 2001年6月15日大陆综合消息:恶有恶报几例
06/14/2001 2001年6月14日大陆综合消息:诋毁大法，现世现报
06/14/2001 佳木斯市东风公安分局警察李文启撕毁天书遭恶报
06/13/2001 赶快忏悔，回头是岸！
-- 广东省社会科学院院长诽谤大法遭恶报
06/12/2001 河北省隆化县副书记迫害法轮功遭恶报并殃及家人
06/12/2001 黑龙江省双城市暴徒刘春阳、陈玉梅迫害大法弟子遭恶报
06/11/2001 诽谤、迫害大法的无耻文人的恶行及恶报
06/10/2001 湖北省政府秘书长焦俊贤积极迫害法轮功，报应已开始
06/09/2001 2001年6月9日大陆综合消息:现世现报一例
06/08/2001 长春市迫害大法弟子的不法之徒遭恶报
06/08/2001 长春黑嘴子女子劳教所迫害大法弟子的犯罪分子的恶报
06/07/2001 武汉市迫害大法学员的犯罪分子遭报应
06/06/2001 2001年6月6日大陆综合消息:大法电台震环宇 小人做恶现世报
06/06/2001 2001年6月6日大陆综合消息:
成都市暴徒晏斌、李光荣迫害大法遭报应
06/03/2001 2001年6月3日大陆综合消息:济南历城分局副局长巩玉山遭恶报
06/03/2001 2001年6月3日大陆综合消息:现世现报二例
06/03/2001 2001年6月3日大陆综合消息:
山东省青岛市盲校原党支部书记孙秀华现世现报
06/01/2001 2001年6月1日大陆综合消息:气功打手司马南开始遭报
05/31/2001 2001年5月31日大陆综合消息:
石家庄彭后街派出所犯罪警察暴毙，举城惊恐“鼠疫”流行
05/31/2001 迫害大法的犯罪分子现世现报几例
05/30/2001 迫害大法 恶报不爽
05/29/2001 2001年5月29日大陆综合消息:大法之声响彻长空，
恶警摘喇叭现世现
05/29/2001 2001年5月29日大陆综合消息:善恶有报：
铁岭县催阵卜乡原派出所副所长诽谤大法遭报应
05/29/2001 2001年5月29日大陆综合消息:现世现报
05/29/2001 2001年5月29日大陆综合消息:善恶有报：
吉林省某市派出所所长迫害大法遭报应
05/28/2001 2001年5月28日大陆综合消息:
黑龙江省绥化地区、庆安县、庆安镇恶有恶报一例
05/27/2001 诽谤佛法现世现报
05/26/2001 迫害大法弟子的恶人遭报应数例
05/25/2001 2001年5月25日大陆综合消息:不听劝善现时现报
05/25/2001 2001年5月25日大陆综合消息:
长春某机关单位领导迫害大法弟子得恶报
05/24/2001 吉林通化某街道主任周淑云迫害大法，儿子遭车祸身亡
05/23/2001 2001年5月23日大陆综合消息:现世现报
05/22/2001 善恶必报几例
05/21/2001 2001年5月21日大陆综合消息:诽谤大法遭报应
05/20/2001 2001年5月20日大陆综合消息:邪恶派出所所长遭暴死
05/20/2001 2001年5月20日大陆综合消息:重庆铜梁县恶警周良志暴毙
05/18/2001 2001年5月18日大陆综合消息:恶有恶报：破坏大法，罪不容恕
05/18/2001 大庆市暴徒孙恒利迫害大法弟子得恶报
05/17/2001 2001年5月17日大陆综合消息:恶有恶报两例
05/15/2001 恶有恶报：迫害大法弟子者暴死、横祸天来
05/13/2001 2001年5月13日大陆综合消息:
吉林市公安局法制处不法警察柳志诚迫害大法学员遭报应
05/13/2001 2001年5月13日大陆综合消息:
山东龙口市不法警察宋学雷迫害大法遭报应
05/10/2001 善有善报
05/09/2001 2001年5月9日大陆综合消息:善恶必报
05/08/2001 迫害法轮功学员，盐城市不法警察暴毙
05/08/2001 2001年5月8日大陆综合消息:污蔑大法天不容
05/07/2001 现世现报：石家庄彭后街派出所所长赵庆祥暴毙
05/02/2001 2001年5月2日大陆综合消息:现世现报一则
05/01/2001 2001年5月1日大陆综合消息:
河北不法警察马文生现世现报仍不悔悟
05/01/2001 2001年5月1日大陆综合消息:
助纣为虐的犹大现世现报，可惜可叹可悲

上
一
页


江泽民镇压法轮功真相

◇ 江泽民推卸不了的历史责任
◇ 江泽民以种种肆意恶行摧毁了中共宪法
◇ 举报江泽民
◇ 江泽民接受哥伦比亚广播公司采访，恶意造谣污蔑法轮功，中国新闻媒体隐瞒不报
◇ 返回主界面


揭露造假“新闻媒体”

揭露中国宣传媒体种种邪恶行为...

编者的话

去年 4.25 以来, 江泽民政府发动了前所未有的宣传攻事，利用一切机会大肆攻击法轮功及其创始人。所采用的谎言、欺骗手段和规模令人震惊。很多不知情的群众受蒙敝。我们收集整理了部分被揭穿的谎言，希望读者公正地评判。
◇ 中国各大媒体诬蔑法轮功文章的幕后策划
◇ 一个新闻造假者的内心独白
◇ 什么新闻可以造假？（节选）
◇ 论对法轮功的不公正报导
◇ 大陆电视台伪证内幕浅探
◇ 返回主界面


“善恶有报”不是神话

“善有善报，恶有恶报”不是神话

◇ 沈阳百年不遇大旱，马三家邪恶犯罪招致
◇ 请良知尚存的公安人员三思
◇ 人不治天治
◇ 现世现报
◇ 返回主界面